<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="fr" lang="fr" dir="ltr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Suivez l’Europa League en direct: Genk assomme Gand (1-0), Anderlecht reçoit Nicosie confiant (21h05) - sudinfo.be</title>
<meta name="author" content="sudinfo.be" />
<meta name="owner" content="sudinfo.be" />
<meta name="google-site-verification" content="D9bx_DMB7JV6j259foRzkilqRdQONm1vAv5qiTgmlnA" />
<meta name="robots" content="index, follow, noarchive" />
<link rel="icon" type="image/png" href="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/logos/favicon_sudinfo.ico" />
<link rel="apple-touch-icon-precomposed" href="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/logos/Apple_Touch_bm_sudinfo.png" />
<link rel="canonical" href="http://www.sudinfo.be/1809046/article/2017-03-16/suivez-l-europa-league-en-direct-genk-assomme-gand-1-0-anderlecht-recoit-nicosie"/>
<link rel="alternate" title="Europa League" href="http://www.sudinfo.be/feed/15449//" type="application/rss+xml" />
<meta name="description" content="Le Sporting Anderlecht, vainqueur de l’APOEL Nicosie à l’aller (0-1), et le Racing Genk, qui a battu La Gantoise au terme d’un match fou (2-5), semblent en bonne voie pour [...]" />
  <meta name="keywords" content="Suivez, Europa, League, direct, assomme, (1-0), Anderlecht, reçoit, Nicosie, confiant, (21h05)" />
<meta name="published" content="16/03/2017 - 19h04" />
<meta name="story_id" content="1809046" />
<!-- <meta name="archi_id" content="t-20110710-H37CPE" /> -->
<meta property="og:title" content="Suivez l’Europa League en direct: Genk assomme Gand (1-0), Anderlecht reçoit Nicosie confiant (21h05)"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="sudinfo"/>
<meta property="og:url" content="http://www.sudinfo.be/1809046/article/2017-03-16/suivez-l-europa-league-en-direct-genk-assomme-gand-1-0-anderlecht-recoit-nicosie"/>
<meta property="og:image" content="http://si.rosselcdn.net/sites/default/files/imagecache/facebook_og_image/2017/03/16/859434704_B9711417819Z.1_20170316200438_000_GTL8NAH50.2-0.jpg"/>
<meta property="og:description" content="Le Sporting Anderlecht, vainqueur de l’APOEL Nicosie à l’aller (0-1), et le Racing Genk, qui a battu La Gantoise au terme d’un match fou (2-5), semblent en bonne voie pour [...]"/>
<meta property="fb:app_id" content="262395130442594" />
<meta property="fb:admins" content="588057684,10206536241471579" />
<meta name="twitter:card" value="summary" />
<meta name="twitter:site" value="@sudpresseonline" />
<meta property="twitter:url" content="http://www.sudinfo.be/1809046/article/2017-03-16/suivez-l-europa-league-en-direct-genk-assomme-gand-1-0-anderlecht-recoit-nicosie" />
<meta property="twitter:title" content="Suivez l’Europa League en direct: Genk assomme Gand (1-0), Anderlecht reçoit Nicosie confiant (21h05)" />
<meta property="twitter:description" content="Le Sporting Anderlecht, vainqueur de l’APOEL Nicosie à l’aller (0-1), et le Racing Genk, qui a battu La Gantoise au terme d’un match fou (2-5), semblent en bonne voie pour [...]" />
<meta property="twitter:image" content="http://si.rosselcdn.net/sites/default/files/imagecache/400x400/2017/03/16/859434704_B9711417819Z.1_20170316200438_000_GTL8NAH50.2-0.jpg" />
<meta name="dpi.externalref" content="B9711417819Z.1" />

<base href="http://www.sudinfo.be" />
<meta name="viewport" content="width=device-width,initial-scale=1, maximum-scale=1.0, user-scalable=no">
<link type="text/css" rel="stylesheet" media="all" href="http://si.rosselcdn.net/modules/node/node.css?G" />
<link type="text/css" rel="stylesheet" media="all" href="http://si.rosselcdn.net/modules/poll/poll.css?G" />
<link type="text/css" rel="stylesheet" media="all" href="http://si.rosselcdn.net/modules/system/defaults.css?G" />
<link type="text/css" rel="stylesheet" media="all" href="http://si.rosselcdn.net/modules/system/system.css?G" />
<link type="text/css" rel="stylesheet" media="all" href="http://si.rosselcdn.net/modules/system/system-menus.css?G" />
<link type="text/css" rel="stylesheet" media="all" href="http://si.rosselcdn.net/modules/user/user.css?G" />
<link type="text/css" rel="stylesheet" media="all" href="http://si.rosselcdn.net/profiles/wally/modules/mod/cck/theme/content-module.css?G" />
<link type="text/css" rel="stylesheet" media="all" href="http://si.rosselcdn.net/profiles/wally/modules/mod/ctools/css/ctools.css?G" />
<link type="text/css" rel="stylesheet" media="all" href="http://si.rosselcdn.net/profiles/wally/modules/third/date/date.css?G" />
<link type="text/css" rel="stylesheet" media="all" href="http://si.rosselcdn.net/profiles/wally/modules/third/date/date_popup/themes/datepicker.css?G" />
<link type="text/css" rel="stylesheet" media="all" href="http://si.rosselcdn.net/profiles/wally/modules/third/date/date_popup/themes/jquery.timeentry.css?G" />
<link type="text/css" rel="stylesheet" media="all" href="http://si.rosselcdn.net/profiles/wally/modules/third/panels/css/panels.css?G" />
<link type="text/css" rel="stylesheet" media="all" href="http://si.rosselcdn.net/profiles/wally/modules/third/pollfield/pollfield.css?G" />
<link type="text/css" rel="stylesheet" media="all" href="http://si.rosselcdn.net/profiles/wally/modules/mod/cck/modules/fieldgroup/fieldgroup.css?G" />
<link type="text/css" rel="stylesheet" media="all" href="http://si.rosselcdn.net/profiles/wally/modules/third/views/css/views.css?G" />
<link type="text/css" rel="stylesheet" media="all" href="http://si.rosselcdn.net/profiles/wally/modules/third/filefield/filefield.css?G" />
<link type="text/css" rel="stylesheet" media="all" href="http://si.rosselcdn.net/sites/all/themes/custom_sp/plugins/layouts/2col-630-300/2col-630-300.css?G" />
<link type="text/css" rel="stylesheet" media="all" href="http://si.rosselcdn.net/profiles/wally/modules/custom/wally/cckdestinations/css/next_prev.css?G" />
<link type="text/css" rel="stylesheet" media="all" href="http://si.rosselcdn.net/sites/all/themes/custom_sp/css/article.css?G" />
<link type="text/css" rel="stylesheet" media="all" href="http://si.rosselcdn.net/sites/all/modules/third/forward/forward.css?G" />
<link type="text/css" rel="stylesheet" media="all" href="http://si.rosselcdn.net/profiles/wally/modules/mod/ctools/css/modal.css?G" />
<link type="text/css" rel="stylesheet" media="all" href="http://si.rosselcdn.net/sites/all/themes/custom_sp/css/univers-sport.css?G" />
<link type="text/css" rel="stylesheet" media="screen" href="http://si.rosselcdn.net/sites/all/themes/custom_sp/css/reset_of_death.css?G" />
<link type="text/css" rel="stylesheet" media="screen" href="http://si.rosselcdn.net/sites/all/themes/custom_sp/css/topmenu.css?G" />
<link type="text/css" rel="stylesheet" media="screen" href="http://si.rosselcdn.net/sites/all/themes/custom_sp/css/header.css?G" />
<link type="text/css" rel="stylesheet" media="screen" href="http://si.rosselcdn.net/sites/all/themes/custom_sp/css/screen.css?G" />
<link type="text/css" rel="stylesheet" media="screen" href="http://si.rosselcdn.net/sites/all/themes/custom_sp/css/footer_sp.css?G" />
<link type="text/css" rel="stylesheet" media="screen" href="http://si.rosselcdn.net/sites/all/themes/custom_sp/css/article.css?G" />
<link type="text/css" rel="stylesheet" media="print" href="http://si.rosselcdn.net/sites/all/themes/custom_sp/css/print.css?G" />
<link type="text/css" rel="stylesheet" media="handheld, only screen and (max-device-width: 640px)" href="http://si.rosselcdn.net/sites/all/themes/custom_sp/css/handheld.css?G" />
<script type="text/javascript" src="http://si.rosselcdn.net/sites/all/modules/custom/sudpresse/jquery_update/replace/jquery.min.js?G"></script>
<script type="text/javascript" src="http://si.rosselcdn.net/misc/drupal.js?G"></script>
<script type="text/javascript" src="http://si.rosselcdn.net/profiles/wally/modules/third/panels/js/panels.js?G"></script>
<script type="text/javascript" src="http://si.rosselcdn.net/sites/all/modules/custom/rossel/recommandeur/js/recommandeur.js?G"></script>
<script type="text/javascript" src="http://si.rosselcdn.net/profiles/wally/modules/custom/wally/cckdestinations/js/next_prev.js?G"></script>
<script type="text/javascript" src="http://si.rosselcdn.net/sites/all/themes/custom_sp/js/mylibs/prettydate.js?G"></script>
<script type="text/javascript" src="http://si.rosselcdn.net/sites/all/themes/custom_sp/scripts/jquery.scrollTo-min.js?G"></script>
<script type="text/javascript" src="http://si.rosselcdn.net/sites/all/themes/custom_sp/scripts/jquery.localscroll-min.js?G"></script>
<script type="text/javascript" src="http://si.rosselcdn.net/sites/all/themes/custom_sp/scripts/script-article.js?G"></script>
<script type="text/javascript" src="http://si.rosselcdn.net/profiles/wally/modules/mod/ctools/js/ajax-responder.js?G"></script>
<script type="text/javascript" src="http://si.rosselcdn.net/profiles/wally/modules/mod/ctools/js/modal.js?G"></script>
<script type="text/javascript" src="http://si.rosselcdn.net/sites/all/themes/custom_sp/scripts/modernizr.js?G"></script>
<script type="text/javascript" src="http://si.rosselcdn.net/sites/all/themes/custom_sp/scripts/skrollr.min.js?G"></script>
<script type="text/javascript" src="http://si.rosselcdn.net/sites/all/themes/custom_sp/scripts/sudfoot.js?G"></script>
<script type="text/javascript" src="http://si.rosselcdn.net/profiles/wally/modules/custom/rossel/pub/scripts/stat_callback.js?G"></script>
<script type="text/javascript" src="http://si.rosselcdn.net/sites/all/modules/custom/rossel/visitping/js/visitping.js?G"></script>
<script type="text/javascript" src="http://si.rosselcdn.net/sites/all/themes/custom_sp/scripts/cookies-policy.js?G"></script>
<script type="text/javascript" src="http://si.rosselcdn.net/sites/all/modules/custom/sudpresse/jquery_update/replace/jquery.form.js?G"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","recommandeur":{"visitPingId":"VP-c9d480f0-bb3345132","host":"http:\/\/recommandeur2.rossel.be","libLocation":"\/sites\/all\/modules\/custom\/rossel\/recommandeur","analytics":true,"config":"config_prod","domaine":"www.sudinfo.be","version":"1.0","log":false},"CToolsModal":{"loadingText":"Loading...","closeText":"Fermer la fen\u00eatre","closeImage":"\u003cimg src=\"http:\/\/si.rosselcdn.net\/profiles\/wally\/modules\/mod\/ctools\/images\/icon-close-window.png\" alt=\"Close window\" title=\"Close window\" width=\"16\" height=\"16\" \/\u003e","throbber":"\u003cimg src=\"http:\/\/si.rosselcdn.net\/profiles\/wally\/modules\/mod\/ctools\/images\/throbber.gif\" alt=\"Loading...\" title=\"Loading\" width=\"32\" height=\"32\" \/\u003e"},"forward-modal-style":{"modalSize":{"type":"fixed","width":640,"height":550},"modalOptions":{"opacity":0.85,"background":"#444"}},"pub":{"detectAdBlock":0,"popupPageView":2,"popupText":"An ad blocker has been detected, please disable it for this site."},"visitping":{"host":"http:\/\/visitping2.rossel.be"}});
//--><!]]>
</script>
<script type="text/javascript">
    $(document).ready(function(){
      updateStats();
    });

    function updateStats(){
      $.ajax({
        url: "/profiles/wally/modules/custom/wally/wallystat/updater.php?nid=1809046&title=Suivez l’Europa League en direct: Genk assomme Gand (1-0), Anderlecht reçoit Nicosie confiant (21h05)&terms=15449+19012+24+9+31+19024+75+54+10127+3+1+2+5+4+6&param01=&param02=&param03=&param04=&param05=&param06=&param07=&param08=&param09=&param10=",
        cache: false,
        async: false
      })
    }
    </script>
<script type="text/javascript">dataLayer=[{"typeUser":"Anonymous",
"typePage":"Article",
"ArticleLen":1888,"breadcrumb":"Univers/Foot/Foot international/Europa League",
"nodetype":"wally_articlepackage",
"path":"1809046/article/2017-03-16/suivez-l-europa-league-en-direct-genk-assomme-gand-1-0-anderlecht-recoit-nicosie",
"nodeid":"1809046",
"termid":"",
"nodepublicationdate":"Thursday 16 March 2017",
"nodepublicationhour":"20:04",
"nodeeditorialupdatedate":"    ",
"taxonomyterm":"europa league",
"dpipagetitle":"Suivez l’Europa League en direct: Genk assomme Gand (1-0), Anderlecht reçoit Nicosie confiant (21h05) | Sudpresse",
"nodetitle":"Suivez l’Europa League en direct: Genk assomme Gand (1-0), Anderlecht reçoit Nicosie confiant (21h05)",
"maindestid":"15449",
"visitpingid":"VP-c9d480f0-bb33451324",
"domainname":"http://www.sudinfo.be/"}];</script>
<script type="text/javascript">
























    //Hack Drupal
</script>

<!--Adomik randomizer for ad call key value targeting-->

    <script type='text/javascript'>

        window.Adomik = window.Adomik || {};

        Adomik.randomAdGroup = function() {

            var rand = Math.random();

            switch (false) {

                case !(rand < 0.45): return "ad_ex" + (Math.floor(100 * rand%9));

                case !(rand < 0.5): return "ad_bc";

                default: return "ad_opt";

            }

        };

    </script>

    <!-- Proxistore AdBox ==> External Id : 53915132 - Format: FR Rectangle ProxiStore - 300x250 - Website : TEST ONLY NO PRODUCTION - Version 1.2//-->
    <script type="text/javascript"><!--
    bw_ps_adspot_id = "53915132";
    if(localStorage) {ps_version = localStorage.getItem('ps_version');}
    if(typeof ps_version =='undefined' || ps_version == null) {ps_version = new Date().getTime();}
    document.write('<script src=\"http:\/\/abs.proxistore.com\/abe\/js\/psuniversaltag.js?v='+ps_version+'\" type=\"text\/javascript\"><\/script>');

    //-->
    </script>




    <script type="text/javascript">

        // Start Client Configuration
            var nuggtg=encodeURIComponent("/Univers/Foot/Foot international/Europa League");
        var nugghost="//rossel.nuggad.net";
        var nugghostmobile="//rossel.nuggad.net";
        var nuggn=446771241;
        var nuggsid=2078736990;
        var nuggnmobile=446771241;
        var nuggsidmobile=541518571;
        // End Client Configuration

        var nuggadmobile=navigator.userAgent.match(/mobile/i);
        var nuggadios=navigator.userAgent.match(/iPhone|iPad|iPod/i);
        if (nuggadmobile) {
            // Use mobile config for all mobile devices
            var nuggn=nuggnmobile;
            var nuggsid=nuggsidmobile;
            var nugghost=nugghostmobile;
        }
        if (nuggadios) {
            // Load Mobile Solutions Lib on iOS
            document.write('<scr' + 'ipt type="text/javascript" src="'+nugghost+'/javascripts/nuggad-ls.js"></scr' + 'ipt>');
        }else{
            // Sync RC-Call for all non-iOS Devices (incl Desktop)
            document.write('<scr' + 'ipt type="text/javascript" src="'+nugghost+'/rc?nuggn='+nuggn+'&nuggsid='+nuggsid+'&nuggtg='+nuggtg+'"></scr' + 'ipt>');
        }
    </script>

    <script type="text/javascript">
        if (nuggadios) {
            nuggad.init({"rptn-url": nugghost}, function(api) {
                api.rc({"nuggn": nuggn, "nuggsid": nuggsid, "nuggtg": nuggtg });
            });
        }
    </script>

<script type='text/javascript'>

    /* Context /Destination Path/Univers/Foot/Foot international/Europa League/1809046 */
        (function() {
            var useSSL = 'https:' == document.location.protocol;
            var src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
            document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
        })();
</script>


<script type='text/javascript'>
        // Loop on screen mapping

        // Loop on slots
            googletag.defineSlot('/81985301/SUDINFO/web/sports/football', [468,400], 'rossel-large-4').addService(googletag.pubads());

            googletag.defineSlot('/81985301/SUDINFO/web/sports/football', [[300,250],[300,600]], 'rossel-imu-3').addService(googletag.pubads()).setTargeting("position","top");

            googletag.defineSlot('/81985301/SUDINFO/web/sports/football', [[728,90],[840,150],[840,250],[970,250],[995,123]], 'rossel-leader-2').addService(googletag.pubads());

            googletag.defineOutOfPageSlot('/81985301/SUDINFO/web/sports/football', 'rossel-oop-1').addService(googletag.pubads());


        googletag.pubads().setTargeting("dn",window.location.hostname);

// Loop on mapping
                    googletag.pubads().setTargeting("nt",dataLayer[0]["nodetype"]);
                    googletag.pubads().setTargeting("p1",dataLayer[0]["path"]);
                    googletag.pubads().setTargeting("aid",dataLayer[0]["nodeid"]);
                    googletag.pubads().setTargeting("pid",dataLayer[0]["termid"]);
                    googletag.pubads().setTargeting("vlan_city",dataLayer[0]["geoloc_city"]);
                    googletag.pubads().setTargeting("vlan_province",dataLayer[0]["geoloc_province"]);



            googletag.pubads().setTargeting("lang", "fr");
            if (typeof ps_display_params!='undefined' && typeof bw_ps_adspot_id!='undefined' && ps_display_params!='') {
                googletag.pubads().setTargeting("PXads","activate");
                googletag.pubads().setTargeting("PXasid",bw_ps_adspot_id);
                googletag.pubads().setTargeting("PXaid",ps_display_params);
            }

            if(typeof NUGGjson !== 'undefined') {
                for (var nuggkey in NUGGjson) {
                    googletag.pubads().setTargeting(nuggkey, NUGGjson[nuggkey]);
                }
            }




        googletag.pubads().enableSingleRequest();
        googletag.pubads().enableSyncRendering();
        googletag.enableServices();

</script>
<script type="text/javascript">visitpingLayer={"ref":"http://www.sudinfo.be/",
"source":"http://www.sudinfo.be/1809046/article/2017-03-16/suivez-l-europa-league-en-direct-genk-assomme-gand-1-0-anderlecht-recoit-nicosie",
"visitPingId":"VP-c9d480f0-bb3345132",
"siteName":"sudinfo",
"realName":"Sudpresse",
"termId":"",
"nodeId":"1809046",
"mainDestId":"15449",
"nodeTitle":"Suivez l’Europa League en direct: Genk assomme Gand (1-0), Anderlecht reçoit Nicosie confiant (21h05)",
"damId":"B9711417819Z.1"};</script>
<link rel="dns-prefetch" href="//gabe.hit.gemius.pl">
<link rel="dns-prefetch" href="//ls.hit.gemius.pl">
</head>
<body class="not-front not-logged-in page-node node-type-wally-articlepackage no-sidebars univers foot foot international europa league">
<div id="global_wrapper">
    <div id="back-bg"></div>
    
      <div id="block-pub-metriwebgemius_block" class="clear-block block block-pub">
  <div class="content">
<!--  // builder=MetriwebGemiusTagBuilder, site=SUDPRESSE, pageType=node, context=/Destination Path/Univers/Foot/Foot international/Europa League/1809046, position=, edition=, domain=www.sudinfo.be  -->

<!-- ***** Metriweb Gemius /Destination Path/Univers/Foot/Foot international/Europa League/1809046 ***** -->
<!-- (C)2000-2016 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'p3zgvX7nvwsRGRjjy6DNxZdRnA3Uwsw9C4VQ2c74dJX._7';
    var pp_gemius_extraparameters = new Array('lan=FR', 'key=Sudinfo', 'subs=Foot');

    // lines below shouldn't be edited
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
<!-- ***** End Metriweb Gemius /Destination Path/Univers/Foot/Foot international/Europa League/1809046 ***** -->
</div>
  </div>
    <!-- Google Tag Manager -->
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P93QBN"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-P93QBN');</script>
		<!-- End Google Tag Manager -->      <div id="block-spmenutop_block-block_menu_top" class="clear-block block block-spmenutop_block">
  <div class="content"><div id="topmenu" class="developpement_v3">
<ul><li class="sudinfo"><a href="http://www.rossel.be/marques/la-meuse"  >Logo S P</a></li><li><a href="http://www.sudinfo.be?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Choisir une édition du journal<span class="sf-sub-indicator"> &raquo;</span></a><ul><li class="s_titre"><a href="http://www.lameuse.be/?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >La Meuse</a></li><li class="edition"><a href="http://www.lameuse.be/48/regions/liege?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Liège</a></li><li class="edition"><a href="http://www.lameuse.be/50/regions/verviers?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Verviers</a></li><li class="edition"><a href="http://www.lameuse.be/51/regions/luxembourg?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing" target="_blank" >Luxembourg</a></li><li class="edition"><a href="http://www.lameuse.be/53/regions/namur?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Namur</a></li><li class="edition"><a href="http://www.lameuse.be/49/regions/huy-waremme?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Huy-Waremme</a></li><li class="s_titre"><a href="http://www.lanouvellegazette.be?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing" target="_blank" >La Nouvelle Gazette</a></li><li class="edition"><a href="http://www.lanouvellegazette.be/56/regions/charleroi?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Charleroi</a></li><li class="edition"><a href="http://www.lanouvellegazette.be/57/regions/centre?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Centre</a></li><li class="edition"><a href="http://www.lanouvellegazette.be/58/regions/sambre-meuse?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Sambre-Meuse</a></li><li class="s_titre"><a href="http://www.lacapitale.be?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >La Capitale</a></li><li class="edition"><a href="http://www.lacapitale.be/54/regions/bruxelles?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Bruxelles</a></li><li class="edition"><a href="http://www.lacapitale.be/55/regions/brabant-wallon?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Brabant Wallon</a></li><li class="s_titre"><a href="http://www.laprovince.be?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >La Province</a></li><li class="edition"><a href="http://www.laprovince.be/61/regions/mons?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Mons</a></li><li class="s_titre"><a href="http://www.nordeclair.be?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Nord Eclair</a></li><li class="edition"><a href="http://www.nordeclair.be/60/regions/mouscron?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Mouscron</a></li><li class="edition"><a href="http://www.nordeclair.be/59/regions/tournai?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Tournai</a></li><li class="s_titre"><a href="http://www.sudinfo.be?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Sudinfo.be</a></li></ul></li><li><a href="http://portfolio.sudpresse.be?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Photos</a></li><li><a href="http://enmemoire.sudinfo.be/?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing" target="_blank" >Nécrologies</a></li><li><a href="http://immo.vlan.be/fr/Home?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing" target="_blank" >Immo</a></li><li><a href="http://gocar.be/fr/autovlan/voiture-occasion?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing" target="_blank" >Auto</a></li><li><a href="http://www.jobsregions.be/?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing" target="_blank" >Emploi</a></li><li><a href="http://www.activeo.be" target="_blank" >Vos commerçants</a></li><li><a href="http://num.sudinfo.be/services/abonnement/?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Abonnements</a></li><li><a href="http://www.sudpressedigital.be/" target="_blank" >Editions digitales</a></li><li><a href="/jeux"  >Jeux</a></li><li class="sso_links novisited"></li></ul></div>
</div>
  </div>
    <div id="global">
      <div id="header">  <div id="block-pub-rossel-oop-1" class="clear-block block block-pub">
  <div class="content"><!--   // builder=DFPTagBuilder, site=SUDPRESSE, pageType=node, context=/Destination Path/Univers/Foot/Foot international/Europa League/1809046, position=rossel-oop-1, edition=, domain=www.sudinfo.be
    
 -->

<div id='rossel-oop-1'>
    <script type='text/javascript'>
        googletag.display('rossel-oop-1');
    </script>
</div>
</div>
  </div>
  <div id="block-pub-rossel-leader-2" class="clear-block block block-pub">
  <div class="content"><!--   // builder=DFPTagBuilder, site=SUDPRESSE, pageType=node, context=/Destination Path/Univers/Foot/Foot international/Europa League/1809046, position=rossel-leader-2, edition=, domain=www.sudinfo.be
    
 -->

<div id='rossel-leader-2'>
    <script type='text/javascript'>
        googletag.display('rossel-leader-2');
    </script>
</div>
</div>
  </div>
<div id="top_header">
	<a href="#" id="nav-toggler">
		<span class="top"></span>
		<span class="middle"></span>
		<span class="bottom"></span>
    </a>
    <ul>		
		<li id="sudinfo">
  <a href="/">
    <img id="sudinfo" name="sudinfo" alt="Sudinfo" src="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/logos/logo_sudinfo.gif">
  </a>
</li>
       
	</ul>
<ul class="share">
				  <li><a href="http://www.facebook.com/sudpresse" target="_blank" class="facebook"><strong>Facebook</strong></a></li>
				  <li><a href="https://twitter.com/sudpresseonline" target="_blank" class="twitter"><strong>Twitter</strong></a></li>
				</ul>
</div>	
</div> 
                        <div id="content" class="clearfix"> 
<div class="top-content full-width">
  
<div class="panel-pane pane-spfcrecommandationbar pane-spfcr" >
        <div class="pane-content"> <div id="fb-root"></div>

<script>
  window.fbAsyncInit = function() {
	FB.init({
	  appId      : '308882989169028',
	  xfbml      : true,
	  version    : 'v2.1'
	});
	
	FB.Event.subscribe('comment.create', function(response) {
		if (typeof (callReac) == 'function') {
			callReac();
		}
		if (typeof (visitPing_addEvent) == 'function') {
			visitPing_addEvent("facebook","comment");
		}
	});
	
	FB.Event.subscribe('comment.remove', function(response) {

		if (typeof (visitPing_addEvent) == 'function') {
			visitPing_addEvent("facebook","uncomment");
		}
	});
	
	FB.Event.subscribe('edge.create', function(response) {
		if (typeof (visitPing_addEvent) == 'function') {
			visitPing_addEvent("facebook","like");
		}
	});

	FB.Event.subscribe('edge.remove', function(response) {
		if (typeof (visitPing_addEvent) == 'function') {
			visitPing_addEvent("facebook","unlike");
		}
	});
	
  };

  (function(d, s, id){
	 var js, fjs = d.getElementsByTagName(s)[0];
	 if (d.getElementById(id)) {return;}
	 js = d.createElement(s); js.id = id;
	 js.src = "//connect.facebook.net/fr_FR/sdk.js";
	 fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-custom-version pane-7" >
        <div class="pane-content"> <div class="logo">
	<a href="/19012/foot/">Sudfoot | Coupe du monde 2014</a>
</div> </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-block pane-spuniverse-menu-univers-sudfoot" >
        <div class="pane-content">  <nav id="main_menu">
<ul class="first-level">
<li><a href="/foot"  title="La une">La une</a></li><li><a href="http://www.sudinfo.be/6516/foot/diables-rouges" title="Diables rouges">Diables rouges</a></li><li><a href="/23/foot/foot-belge"  title="Belge">Belge</a></li><li><a href="/24/foot/foot-international"  title="International">International</a></li><li><a href="/19019/foot/buzz-foot"  title="Buzz">Buzz</a></li><li><a href="http://sports.sudinfo.be/sport/" title="Résultats">Résultats</a></li>
  </ul>
  
<select id="mobile-nav">
	<option value="/foot" title="La une">La une</option><option value="http://www.sudinfo.be/6516/foot/diables-rouges" title="Diables rouges">Diables rouges</option><option value="/23/foot/foot-belge" title="Belge">Belge</option><option value="/24/foot/foot-international" title="International">International</option><option value="/19019/foot/buzz-foot" title="Buzz">Buzz</option><option value="http://sports.sudinfo.be/sport/" title="Résultats">Résultats</option></select>	
  	  </nav>
  </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-node-content" >
        <div class="pane-content"> 
<header class="article-header">
                  <p class="comments">
                     <a class="anchor" href="#ancre_commentaires" title="Commentez cet article !"><strong class="plus">+</strong></a>
                  </p>
                  <p class="fil_ariane"><p class="fil_ariane novisited"><a href="/19009"><span>Univers</span></a> <img width="3" height="5" alt="&gt;" src="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/ico_arrow_transparent.gif"> <a href="/foot"><span>Foot</span></a> <img width="3" height="5" alt="&gt;" src="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/ico_arrow_transparent.gif"> <a href="/24/foot/foot-international"><span>Foot international</span></a> <img width="3" height="5" alt="&gt;" src="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/ico_arrow_transparent.gif">  <a href="/15449/foot/foot-international/europa-league" class="last"><span>Europa League</span></a></p></p>
                  <h1>Suivez l'Europa League en direct: Genk assomme Gand (1-0), Anderlecht reçoit Nicosie confiant (21h05)</h1>
                  <p class="auteur">Belga | <p class="publiele">Publié le Jeudi 16 Mars 2017 à <time>20h04</time></p></p>
</header>


 </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-custom-version pane-8" >
        <div class="pane-content"> <div id="fixed-head">
       <div class="logo"><a href="/19012/foot/">Sudfoot | Coupe du monde 2014</a></div>
</div> </div>
    </div>
</div>
<div class="first-content w630-300">
  <div class="column col-01">
    
<div class="panel-pane pane-node-content" >
        <div class="pane-content"> 
  <div id="article"> 
   <!--   <div id="infos_additionnelles"> -->
 <div id="picture"> <div class="allMedias"><div class="wrappAllMedia"  style="width:640px;"><div id="item1809092" class="item_media"><figure><img src="http://si.rosselcdn.net/sites/default/files/imagecache/univers_640x427/2017/03/16/859434704_B9711417819Z.1_20170316200438_000_GTL8NAH50.2-0.jpg" alt="" title="" width="640" height="427" class="imagecache imagecache-univers_640x427"/></figure><figcaption><p class="credit">
Belga/Yorick Jansens
</p></figcaption></div></div></div> </div>
        <div class="chapeau">
                <p>Le Sporting Anderlecht, vainqueur de l’APOEL Nicosie à l’aller (0-1), et le Racing Genk, qui a battu La Gantoise au terme d’un match fou (2-5), semblent en bonne voie pour rejoindre les quarts de finale de l’Europa League.</p>
            </div>		
        <aside>
          <div class="social_links_tools infos_box">
            <ul class="social_links">
                            <li class="reagir"><a href="/1809046/article/2017-03-16/suivez-l-europa-league-en-direct-genk-assomme-gand-1-0-anderlecht-recoit-nicosie#ancre_commentaires">réagir</a></li>
                            <li class="facebook">
                <div class="fb-like" data-action="like" data-href="http://www.sudinfo.be/node/1809046" data-send="true" data-layout="button_count" data-width="90" data-show-faces="false" data-font="arial" data-ref="article_sudpresse"></div>
              </li>
              
              <!--    <li class="linkedin"> 
      <script src="http://platform.linkedin.com/in.js" type="text/javascript"></script> 
      <script type="IN/Share" data-url=""></script></li>-->
              <li class="twitter"> 
                <script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
                <div> <a href="http://twitter.com/share" class="twitter-share-button"
          data-url="http://www.sudinfo.be/node/1809046"
     	  data-via="sudpresseonline"
     	  data-text="Suivez l’Europa League en direct: Genk assomme Gand (1-0), Anderlecht reçoit Nicosie confiant (21h05)"
     	  data-related="lameuse.be:Toute l'information du La Meuse,LaGazette_be:Toute l'information de La Nouvelle Gazette,xalambert:Responsable de la rédaction de Sudpresse.be"
     	  data-count="none"      
     	  data-lang="fr">Tweet</a></div>
              </li>
              <li class="google">
                <div class="g-plusone" data-size="medium" data-annotation="none" data-href="http://www.sudinfo.be/node/1809046"></div>
              </li>
            </ul>
            <ul class="tools">
              <li class="envoyer"><a href="/forward/ajax?path=node%2F1809046&amp;title=Suivez%2Bl%2527Europa%2BLeague%2Ben%2Bdirect%253A%2BGenk%2Bassomme%2BGand%2B%25281-0%2529%252C%2BAnderlecht%2Bre%25C3%25A7oit%2BNicosie%2Bconfiant%2B%252821h05%2529" title="Suivez+l%27Europa+League+en+direct%3A+Genk+assomme+Gand+%281-0%29%2C+Anderlecht+re%C3%A7oit+Nicosie+confiant+%2821h05%29" class="forward-page ctools-use-modal ctools-modal-forward-modal-style"><img src="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/ico_envoyer2.gif" alt="Envoyer à" title="Envoyer à" width="19" height="16" /></a></li>
              <li class="imprimer"><a href="javascript:window.print();"><img src="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/ico_imprimer2.gif" alt="Imprimer" title="Imprimer"  width="22" height="20" /></a></li>
            </ul>
          </div>
        </aside>
	  	
	
        <aside><div id="link" class="infos_box"><aside><div class="bloc-01"><h2>Collection de liens</h2><div class="inner-bloc"><ul><li class="media-press"><a href="http://sports.sudinfo.be/sport/football/europa-league/resultats" target="a">Programme, résultats et statistiques de l'Europa League</a></li></ul></div></div></aside></div></aside>
   <!--   </div> -->
      <!-- fin de id="infos_additionnelles"--> 
    </aside>
     
    <div id="body_text">
                <p>Genk est à nonante minutes d’une grande première européenne. Son exploit la semaine dernière dans la Ghelamco Arena de Gand, traduit dans les chiffres (2-5), devrait lui permettre d’aborder sans angoisse le retour dans Luminus Arena où le coup d’envoi sera donné à 19h00. Une qualification devrait permettre aux Limbourgeois de surmonter la déception d’avoir manqué sa place pour les playoffs 1. Genk n’avait jusqu’à cette saison jamais disputé un huitième de finale sur la scène européenne.</p>
                
                <p>Timothy Castagne a accru l’avantage des Limbourgeois dès la 20ème minute.</p>
                
                <p>
                    <div class="emvideo emvideo-video emvideo-videortl"><iframe frameborder="0" width="600" height="338" src="http://www.rtl.be/videos/page/rtl-video-en-embed/640.aspx?VideoID=620385&key=7f446f6a-ccc6-42dc-b70c-8961b93cef91"></iframe>
</div>
                </p>
                
                <p>
                    
<iframe src='http://sports.sudinfo.be/sport/cache/page/football_widget_match.php?refMatch=335178' width='600' height='750' style='border: none'></iframe>


                </p>
                
                <p>Anderlecht, vainqueur de la phase classique de la Jupiler Pro League, a réussi l’exploit de gagner sur la pelouse de l’APOEL Nicosie 0-1. Voilà 33 rencontres que les Chypriotes – chez qui évoluent l’ancien Diable Rouge Igor De Camargo et le gardien remplaçant Urko Pardo – n’avaient pas perdu à domicile. Anderlecht a donc toutes les cartes en mains au moment d’accueillir le match retour à 21h05.</p>
                
                <p>
                    
<iframe src='http://sports.sudinfo.be/sport/cache/page/football_widget_match.php?refMatch=335173' width='600' height='750' style='border: none'></iframe>


                </p>
                
                <p>La Belgique n’avait jamais aligné trois équipes en huitièmes de finale de l’Europa League. Aucun autre pays n’a fait aussi bien cette saison.</p>
                
                <p>Pour autant que deux clubs belges rejoignent les quarts, il faut remonter à la saison 1992-93 pour retrouver pareille performance belge. À l’époque, le Club Bruges avait atteint les quarts de la 1re édition de la Ligue des Champions (joués sous forme de groupes) et l’Antwerp avait atteint la finale de la Coupe des vainqueurs de Coupes.</p>
            </div>
                </article>
    
  <!-- Pour Googleplus --> 
  <script type="text/javascript">
  window.___gcfg = {lang: 'fr'};

  (function() {
   var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
   po.src = 'https://apis.google.com/js/plusone.js';
   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
  </script> 
  
  </div>

 </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-block pane-pub-rossel-large-4 pub" >
        <div class="pane-content"> <!--   // builder=DFPTagBuilder, site=SUDPRESSE, pageType=node, context=/Destination Path/Univers/Foot/Foot international/Europa League/1809046, position=rossel-large-4, edition=, domain=www.sudinfo.be
    
 -->

<div id='rossel-large-4'>
    <script type='text/javascript'>
        googletag.display('rossel-large-4');
    </script>
</div>
 </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-custom-version pane-4" >
        <div class="pane-content"> <div class="OUTBRAIN" data-src="http://www.sudinfo.be/1809046/article/2017-03-16/suivez-l-europa-league-en-direct-genk-assomme-gand-1-0-anderlecht-recoit-nicosie" data-widget-id="AR_1" data-ob-template="Sudinfo.be" ></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script> </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-custom-version pane-5" >
        <div class="pane-content"> <div id="sudinfo_web_smartbox_article_sport"></div>
<script type="text/javascript" src="http://a.ligatus.com/?ids=80969&t=js"></script> </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-spreactionsct" >
        <div class="pane-content"> <!-- FACEBOOK REACTIONS -->
<a id="ancre_commentaires" name="ancre_commentaires" href="#ancre_commentaires" /></a>
<div id="commentaires" class="bloc-01">
  <div class="inner-bloc">
     <div class="fb-comments" data-href="http://www.sudinfo.be/node/1809046" data-num-posts="10" data-width="610"></div>
      <script>    
	            function callReac() {
          $.get("/reactions_callback/1809046?domain=http://www.sudinfo.be");
        }
      </script>
  </div>
</div> </div>
    </div>
  </div>
  <div class="column col-02">
    
<div class="panel-pane pane-block pane-pub-rossel-imu-3 pub" >
        <div class="pane-content"> <!--   // builder=DFPTagBuilder, site=SUDPRESSE, pageType=node, context=/Destination Path/Univers/Foot/Foot international/Europa League/1809046, position=rossel-imu-3, edition=, domain=www.sudinfo.be
    
 -->

<div id='rossel-imu-3'>
    <script type='text/javascript'>
        googletag.display('rossel-imu-3');
    </script>
</div>
 </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-custom-version pane-3" >
        <div class="pane-content"> <section class="box">
     <header class="title">
        <h2><strong>L'actu de nos stars</strong> du foot</h2>
     </header>

     <div class="illustrated-list">
        <div class="first item">
           <a href="/15464/foot/nos-stars/eden-hazard" class="thumb">
              <img src="http://www.sudinfo.be/sites/default/files/mediastore/1448535317_04eden_hazard.jpg" alt="">
           </a>
           <a href="/15464/foot/nos-stars/eden-hazard" class="content">
              Eden <strong>Hazard</strong>
              <em>Chelsea FC</em>
           </a>
           <div class="clear"></div>
        </div>
        <div class="item">
           <a href="/15468/foot/nos-stars/kevin-de-bruyne" class="thumb">
              <img src="http://www.sudinfo.be/sites/default/files/mediastore/1448535308_03kevin_de_bruyne.jpg" alt="">
           </a>
           <a href="/15468/foot/nos-stars/kevin-de-bruyne" class="content">
              Kevin <strong>De Bruyne</strong>
              <em>Manchester City</em>
           </a>
           <div class="clear"></div>
        </div>

        <div class="item">
           <a href="/15465/foot/nos-stars/axel-witsel" class="thumb">
              <img src="http://www.lameuse.be/sites/default/files/mediastore/1448535327_05axel_witsel.jpg" alt="">
           </a>
           <a href="/15465/foot/nos-stars/axel-witsel" class="content">
              Axel <strong>Witsel</strong>
              <em>Zenit St Petersburg</em>
           </a>
           <div class="clear"></div>
        </div>
        <div class="item">
           <a href="/15466/foot/nos-stars/thibaut-courtois" class="thumb">
              <img src="http://si.rosselcdn.net/sites/default/files/mediastore/1400571448_courtois.jpg" alt="">
           </a>
           <a href="/15466/foot/nos-stars/thibaut-courtois" class="content">
              Thibaut <strong>Courtois</strong>
              <em>Chelsea</em>
           </a>
           <div class="clear"></div>
        </div>
        <div class="item">
           <a href="/15469/foot/nos-stars/romelu-lukaku" class="thumb">
              <img src="http://www.sudinfo.be/sites/default/files/mediastore/1448535298_02romelu_lukaku.jpg" alt="">
           </a>
           <a href="/15469/foot/nos-stars/romelu-lukaku" class="content">
              Romelu <strong>Lukaku</strong>
              <em>Everton</em>
           </a>
           <div class="clear"></div>
        </div>
        <div class="item">
           <a href="/15467/foot/nos-stars/vincent-kompany" class="thumb">
              <img src="http://www.sudinfo.be/sites/default/files/mediastore/1448535288_01vincent_kompany.jpg" alt="">
           </a>
           <a href="/15467/foot/nos-stars/vincent-kompany" class="content">
              Vincent <strong>Kompany</strong>
              <em>Manchester City</em>
           </a>
           <div class="clear"></div>
        </div>
     </div>
  </section> </div>
    </div>
  </div>
</div>
<div class="middle-content full-width">
  </div>
<div class="second-content w630-300">
  <div class="column col-01">
      </div>
  <div class="column col-02">
      </div>
</div>
<div class="bottom-content full-width">
  
<div class="panel-pane pane-custom-version pane-1" >
        <div class="pane-content"> <div class="supra-wrap">
<div class="supra noborder">
	<h3><a class="relatif" href="/19050/foot/euro-2016">Euro 2016</a></h3>
</div>
<div class="supra">
	<h3><a class="relatif" href="/23/foot/foot-belge">Foot belge</a></h3>
</div> 
<div class="supra">
	<h3><a class="relatif" href="/24/foot/foot-international">Foot international</a></h3>
</div>
<div class="supra">
	<h3><a class="relatif" href="/19019/foot/buzz-foot">Buzz</a></h3>
</div>
</div> </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-custom-version pane-2" >
        <div class="pane-content"> <script>
function subscribe() {
    try
    {
        //On créé un iframe qui sert par la suite pour appeler une url sur le serveur Netino     
        if (!document.getElementById("FrmNetino")) {
            var fbody = document.getElementsByTagName("body")[0];
            var fiFrame = document.createElement("iframe");

            fiFrame.id = "FrmNetino";
            fiFrame.style.position = "absolute";
            fiFrame.style.top = "-1000px";
            fbody.insertBefore(fiFrame, fbody.firstChild);
        }
        FB.Event.subscribe('comment.create', function (response) {      
            var url = "https://facebookcomment.moderatus.netino.com/ws/facebook/comment/new_comment.asp?origine=SUP01&commentID=" + response.commentID + "&href=" + response.href;
            document.getElementById("FrmNetino").src = url;
        });
    }
catch(err)
    {

    }
}

function wait_init_fb_complete() {
    NbAttemps -= 1;
    if (NbAttemps >= 0) {
        if (typeof (FB) == 'object') {
            setTimeout(function (){subscribe();}, 500);
        }
        else {
            setTimeout(function (){wait_init_fb_complete();}, 500);
        }
    }
}

var NbAttemps = 1200;  
setTimeout(function (){wait_init_fb_complete();}, 500);
</script> </div>
    </div>
</div>
 </div>
      <div id="sp_footer"><div class="clearfix" id="liste_logos"><img src="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/logos_tous.gif" alt="La Meuse, La Nouvelle Gazette, La Province, Nord Eclair,  La Capitale, Sudpresse" width="900" height="96" border="0" usemap="#Map" />
      <map name="Map" id="Map">
        <area shape="rect" coords="21,19,156,49" href="http://www.lameuse.be" title="Édition La Meuse de Sudpresse" />
        <area shape="rect" coords="173,19,325,49" href="http://www.lanouvellegazette.be" title="Édition La Nouvelle Gazette de Sudpresse" />
        <area shape="rect" coords="343,19,512,49" href="http://www.laprovince.be" title="Édition La Province de Sudpresse" />
        <area shape="rect" coords="529,19,691,49" href="http://www.nordeclair.be" title="Édition Nord Eclair de Sudpresse" />
        <area shape="rect" coords="708,19,868,49" href="http://www.lacapitale.be" title="Édition La Capitale de Sudpresse" />

        <area shape="rect" coords="781,63,898,86" href="http://www.sudpresse.be" title="Sudpresse" />
      </map>
</div>
<p class="footer">
Ce site est protégé par le droit d'auteur, tous droits réservés. 
Toute reproduction et/ou rediffusion de contenu par quelque moyen que ce soit doit faire l'objet 
d'une autorisation spécifique auprès de Copiepresse au 02/558.97.80 ou via 
<a href="mailto:info@copiepresse.be">info@copiepresse.be</a>. Sont toutefois autorisés la reproduction des contenus de fils 
<acronym title="Really Simple Syndication" lang="en">RSS</acronym> ou <span lang="en">Widget</span>,aux conditions fixées 
<span lang="en">RSS</span>/<span lang="en">Widgets</span>, ou un lien vers la page d'accueil. Plus d'infos: 
<a href="http://www.copiepresse.be" target="_blank" title="copiepresse (nouvelle fenetre)">www.copiepresse.be</a> / 
<a href="/services/copyright/">Informations légales</a>.</p>
<p class="rossel">
  <a href="http://www.rosseladvertising.be/" target="_blank" title="Rossel Advertising"><img src="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/logos/rad.gif" alt="Rossel Advertising" title="Rossel Advertising" width="167" height="55" border="0" />
  </a>
</p>
</div>
    </div>
    </div>
</body>
</html>
