<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="fr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="fr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr"> <!--<![endif]-->
<head>
  <!-- [[ Meta tags ]] printed from html.tpl.php -->
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <!-- [[ / Meta tags ]] -->
  <title>L’inquiétude grandit en Malaisie: Nora, 15 ans, pourrait avoir été enlevée!</title>
      <!-- var datalayer printed from html.tpl.php -->
    <script>dataLayer=[{"typeUser":"Anonymous",
"typePage":"Article",
"nodetype":"Article",
"path":"id134197/article/2019-08-05/linquietude-grandit-en-malaisie-nora-15-ans-pourrait-avoir-ete-enlevee",
"nodeid":"134197",
"termid":"2147",
"nodepublicationdate":"Monday 05 August 2019",
"nodepublicationhour":"07:33",
"nodeeditorialupdatedate":"Monday 05 August 2019",
"nodeeditorialupdatehour":"08:54",
"dpipagetitle":"L’inquiétude grandit en Malaisie: Nora, 15 ans, pourrait avoir été enlevée!",
"nodetitle":"L’inquiétude grandit en Malaisie: Nora, 15 ans, pourrait avoir été enlevée!",
"userID":"not yet assigned",
"memberStatus":"anonyme",
"role":"anonymous user",
"sectionTermId":"id134197",
"domainName":"www.sudinfo.be",
"visitPingId":"visitping:vp_id",
"loginId":"anonymous",
"breadcrumb":"actualite/faitsdivers/monde",
"taxonomyterm":"Monde",
"emailhash":"",
"ArticleLen":"1396"}];</script>    <!-- / datalayer -->
              <!-- var gtm_snippet_script printed from html.tpl.php -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P93QBN');</script>
    <!-- End Google Tag Manager -->      <!-- / gtm_snippet_script -->
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script>
    if (window.Drupal === undefined) { window.Drupal = { 'settings': {}, 'behaviors': {}, 'locale': {} }; } 
    if(window.drupalScripts === undefined) { window.drupalScripts = []; }
</script><link rel="dns-prefetch" href="https://fastlane.rubiconproject.com" /><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net" /><link rel="dns-prefetch" href="https://ib.adnxs.com" /><link rel="dns-prefetch" href="https://admp-tc-rossel.adtlgc.com" /><link rel="dns-prefetch" href="https://stream.hubvisor.io" /><link rel="preconnect" href="https://mcdp-chidc2.outbrain.com" /><link rel="preconnect" href="http://log.outbrainimg.com" /><link rel="preconnect" href="http://revee.outbrain.com" /><link rel="preconnect" href="https://admp-tc-rossel.adtlgc.com" /><link rel="preload" href="/sites/all/themes/sudpresse/engbootstrap_sudpresse/fonts/Roboto/robotocondensed-bold-webfont.woff" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/sudpresse/engbootstrap_sudpresse/fonts/Roboto/robotocondensed-regular-webfont.woff" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/sudpresse/engbootstrap_sudpresse/fonts/Roboto/robotocondensed-light-webfont.woff" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/sudpresse/engbootstrap_sudpresse/js/main.min.js" as="script"><meta name="cXenseParse:Taxonomy" content="Actualité/Faits divers/Monde" />
<meta name="cXenseParse:recs:publishtime" content="2019-08-05T05:33:30Z" />
<meta property="article:modified_time" content="2019-08-05T05:33:30Z" />
<meta name="cXenseParse:rob-article-category" content="Monde" />
<meta property="article:published_time" content="2019-08-05T05:33:30Z" />
<link rel="shortcut icon" href="/sites/all/themes/sudpresse/engbootstrap_sudpresse/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="manifest" href="/manifest.json" />
<meta name="dpi.externalref" content="B9720476558Z.1" />
<meta property="cXenseParse:author" content="Sudinfo" />
<link rel="apple-touch-icon" href="/sites/all/themes/sudpresse/engbootstrap_sudpresse/images/si-192.png" />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:rob-article-ispaidcontent" content="false" />
<script type="text/javascript">
























    //Hack Drupal
</script>
    <script type="text/javascript">
        window.gdprAppliesGlobally=true;
        (function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(a){if(!window.__cmp||window.__cmp.stub!==true){return}if(!a.data){return}var r=typeof a.data==="string";var e;try{e=r?JSON.parse(a.data):a.data}catch(t){return}if(e.__cmpCall){var i=e.__cmpCall;window.__cmp(i.command,i.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:i.callId}};a.source.postMessage(r?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();
    </script>


    <script type="text/javascript">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</script>

    <script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>


    <script type="text/javascript">
        function scrollListener(e) {
            var yScroll = window.pageYOffset ||
                document.body.scrollTop ||
                document.documentElement.scrollTop || 0;

            if (yScroll >= 600) {
                Didomi.setUserAgreeToAll();
                window.removeEventListener("scroll", scrollListener);
            }
        }

        window.didomiOnReady.push(function (Didomi) {
            console.log(Didomi.notice.isVisible())
            if (Didomi.notice.isVisible()) {
                window.addEventListener('scroll', scrollListener)
            }
        });

    </script>





<script async="async" src="//cdn.hubvisor.io/wrapper/01CJS9BT574SDCRWQHEKXS6HXX/hubvisor.js"></script>
<script type="text/javascript">
    window.Hubvisor = window.Hubvisor || {};
    window.Hubvisor.cmd = window.Hubvisor.cmd || [];
</script>


<!-- Vlan Backbone-->
    <script async="async" type="text/javascript" src="https://display.backbone.vlan.media/tag/sudpresse/bpt.js "></script>
<!-- Init Ads SDKs -->
<script type='text/javascript'>

    /* Context /Sections/Actualité/Faits divers/Monde/134197 */
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement("script");
            gads.async = true;
            gads.type = "text/javascript";
            var useSSL = "https:" == document.location.protocol;
            gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
            var node =document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(gads, node);
        })();
</script>


<!-- Custom functions -->
<script type="text/javascript">
    var urlParams = new URLSearchParams(window.location.search);
    var adserverRequestSent = false;
    var refreshReady = {};
    const addService = function(key) {
        refreshReady[key] = false;
    }
    addService('DFP');
    

addService('Didomi');
window.didomiEventListeners.push({
    event: 'integrations.consentpassedtodfp',
    listener: function (data) {
        if (data.index === 0) {
            asyncRefreshDFPAds(data.consentStatus !== 'undefined' && data.consentStatus === true, 'Didomi');
        } else {
            googletag.cmd.push(function() {
                googletag.pubads().setRequestNonPersonalizedAds(data.consentStatus !== 'undefined' && data.consentStatus === true ? 0 : 1);
            });
        }
    }
});
addService('Hubvisor');
window.Hubvisor.cmd.push( function() {
    asyncRefreshDFPAds(null, 'Hubvisor');
});

    var isConsentPub = function() {
        return typeof checkCookieConsent == "undefined" || checkCookieConsent("pub");
    }

    var isConsentDFP = function() {
        try {
            if (typeof Didomi != 'undefined') {
                return Didomi.getUserConsentStatusForVendor('google');
            } else {
                return false;
            }
        } catch (e) {
            return false;
        }
    }

    var canDisplayAd = function() {
        return typeof cookieConsentExists == "undefined" || cookieConsentExists("pub");
    }
    var asyncRefreshDFPAds =  function (personalized, key) {
        googletag.cmd.push(function() {
            refreshDFPAds(personalized, key);
        });
    }

    var refreshDFPAds = function(personalized, key) {
        if( urlParams.has('dfplog') ) console.log("DFP:: "+key+" ask to refresh Ads");
        var consentPub = personalized == true || isConsentDFP();
        //var displayAd = (personalized != undefined) || canDisplayAd();
        var displayAd = true;

        if(refreshReady.hasOwnProperty(key)) {
            refreshReady[key] = true;
        }

        var readyToRefresh = true;
        for (var property in refreshReady) {
            if( urlParams.has('dfplog') && urlParams.get('dfplog') === 'trace' ) console.log("DFP:: "+property+" is ready ?"+refreshReady[property]);
            if (refreshReady.hasOwnProperty(property) && refreshReady[property] != true) {
                readyToRefresh = false;
            }
        }

        if(displayAd && readyToRefresh) {
            if( urlParams.has('dfplog') ) console.log("DFP:: Refresh Ads");
            googletag.pubads().setRequestNonPersonalizedAds(consentPub ? 0 : 1);
                googletag.pubads().refresh([slotRosselOop, slotRosselLeaderTop, slotRosselImuMiddle, slotRosselImuTop, slotRosselImuTopArticle, slotRosselImuBottom, slotRosselVlanActivationV2, slotRosselVlanActivationV23, slotRosselVlanActivationV22]);
            adserverRequestSent = true;
        }
    }

    var isTeadsDisplayAd = function (isDisplay) {
        if(isDisplay) {
            // Don't display DFP Ads
        } else {
            // Can display DFP Ads
        }

    }


var showConsentPopup = function() {
    Didomi.preferences.show();
}

</script>


<!-- Cxense -->
    <script async="async"  src="//code3.adtlgc.com/js/rossel_init.js" type="text/javascript"></script>

    <script type="text/javascript">
    const siteId = '1143037276645538050';
    const persistedQueryId = 'c281d90539d1ec4941b8c4791914fa10067389ae';
    const cxenseOrigin = '';
    if (isConsentPub()) {
        var cX = cX || {};
        cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', siteId]);  // <-- Insert the correct site identifier here!
        if (typeof dataLayer !== 'undefined' && typeof dataLayer[0] !== 'undefined' && (
            (typeof dataLayer[0]['emailhash'] !== 'undefined' && dataLayer[0]['emailhash'] !== '') ||
            (typeof dataLayer[0]['emailHash'] !== 'undefined' && dataLayer[0]['emailHash'] !== '')
        ) ) {
            cX.callQueue.push(['setCustomParameters', {'registered': 'TRUE'}]);
            if (typeof dataLayer[0]['emailhash'] !== 'undefined' && dataLayer[0]['emailhash'] !== '') {
                cX.callQueue.push(['addExternalId', {'id': dataLayer[0]['emailhash'], 'type': 'rbf'}]);
            } else if (typeof dataLayer[0]['emailHash'] !== 'undefined' && dataLayer[0]['emailHash'] !== '') {
                cX.callQueue.push(['addExternalId', {'id': dataLayer[0]['emailHash'], 'type': 'rbf'}]);
            }
        } else {
            cX.callQueue.push(['setCustomParameters', {'registered': 'FALSE'}]);
        }
        cX.callQueue.push(['sendPageViewEvent']);
        cX.callQueue.push(['sync','appnexus']);
        cX.callQueue.push(['sync','adform']);

    }
</script>
    <script type='text/javascript'>
        cX.callQueue.push(['getUserSegmentIds', {persistedQueryId: "c281d90539d1ec4941b8c4791914fa10067389ae", callback: function(segments) {
                if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
                    localStorage.setItem("cxSegments", segments.join(","));
                }
            }}]);

        function getUserSegmentIdsLocal() {
            var segments = [];
            if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length>0) {
                segments = localStorage.getItem("cxSegments").split(',');
            }
            return segments;
        }
    </script>
    <script type="text/javascript">
    if (isConsentPub()) {
        (function (d, s, e, t) {
            e = d.createElement(s);
            e.type = 'text/java' + s;
            e.async = 'async';
            e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
            t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(e, t);
        })(document, 'script');
    }
</script>
<!-- Ads implementations -->
<!--Adomik randomizer for ad call key value targeting-->

    <script type='text/javascript'>

        window.Adomik = window.Adomik || {};

        Adomik.randomAdGroup = function() {

            var rand = Math.random();

            switch (false) {

                case !(rand < 0.45): return "ad_ex" + (Math.floor(100 * rand%9));

                case !(rand < 0.5): return "ad_bc";

                default: return "ad_opt";

            }

        };

    </script>






<script type='text/javascript'>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</script>



<meta name="cXenseParse:rob-articleid" content="B9720476558Z.1" />
<link rel="dns-prefetch" href="//ls.hit.gemius.pl" />
<link rel="dns-prefetch" href="//gabe.hit.gemius.pl" />
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.sudinfo.be\/id134197\/article\/2019-08-05\/linquietude-grandit-en-malaisie-nora-15-ans-pourrait-avoir-ete-enlevee"},"headline":"L\u2019inqui\u00e9tude grandit en Malaisie: Nora, 15 ans, pourrait avoir \u00e9t\u00e9 enlev\u00e9e!","description":"La police malaisienne est \u00e0 la recherche d\u2019une adolescente britannique qui n\u2019a plus donn\u00e9 signe de vie depuis ce dimanche matin.","articleBody":"Les proches de Nora Quoirin, 15 ans, sont tr\u00e8s inquiets. Ce dimanche matin, l\u2019adolescente britannique n\u2019\u00e9tait plus dans sa chambre d\u2019h\u00f4tel lorsque ses proches ont voulu la r\u00e9veiller. [scald=38486519:sdl_editor_representation] La jeune fille \u00e9tait en vacances avec ses parents pr\u00e8s de Seremban, au sud de Kuala Lumpur. Mais hier matin, ceux-ci ont retrouv\u00e9 une chambre vide avec une fen\u00eatre ouverte. L\u2019inqui\u00e9tude est grande puisque ce n\u2019est pas du genre de la jeune femme de partir seule, d\u2019autant plus qu\u2019elle a certains probl\u00e8mes d\u2019apprentissage&nbsp;: \u00ab&nbsp;Ils venaient d\u2019arriver. \u00c7a devait \u00eatre le voyage de leur vie. Leur h\u00f4tel \u00e9tait magnifique&nbsp;\u00bb, a expliqu\u00e9 un proche. [scald=38486518:sdl_editor_representation]Rapidement jug\u00e9e inqui\u00e9tante, la disparition de Nora a pris une autre ampleur aujourd\u2019hui. Ce lundi matin, le Mirror nous apprend en effet que la police consid\u00e8re d\u00e9sormais la disparition de l\u2019adolescente comme un enl\u00e8vement. Elle pourrait avoir eu affaire \u00e0 des criminels. La m\u00e8re de Nora est Irlandaise et son p\u00e8re est Fran\u00e7ais. Ils habitent depuis plusieurs ann\u00e9es \u00e0 Londres. Les autorit\u00e9s des diff\u00e9rents pays ont \u00e9t\u00e9 alert\u00e9es.","image":{"@type":"ImageObject","url":"http:\/\/www.sudinfo.be\/sites\/default\/files\/dpistyles_v2\/ena_16_9_extra_big\/2019\/08\/05\/node_134197\/38486517\/public\/2019\/08\/05\/B9720476558Z.1_20190805073330_000+G9FE6NJ3P.1-0.jpg?itok=Gdf32d5-","width":"1350","height":"759"},"datePublished":"2019-08-05T07:33:30","dateModified":"2019-08-05T07:33:30","articleSection":"Monde","author":{"@type":"Person","name":"Par sudinfo.be"},"publisher":{"@type":"Organization","name":"sudinfo.be","logo":{"@type":"ImageObject","url":"https:\/\/www.sudinfo.be\/sites\/all\/themes\/sudpresse\/engbootstrap_sudpresse\/images\/sudinfo-tri-color.svg","width":400,"height":600}}}</script><meta name="cXenseParse:rob-article-tag" content="enlevée!" />
<meta name="cXenseParse:rob-article-tag" content="été" />
<meta name="cXenseParse:rob-article-tag" content="grandit" />
<meta name="cXenseParse:rob-article-maintag" content="linquiétude" />
<meta name="cXenseParse:rob-article-tag" content="malaisie" />
<meta name="cXenseParse:rob-article-tag" content="pourrait" />
<meta name="cXenseParse:rob-article-tag" content="avoir" />
<meta name="outbrain-date" content="2019-08-05" />
<meta name="robots" content="follow, index, noarchive" />
<meta name="description" content="La police malaisienne est à la recherche d’une adolescente britannique qui n’a plus donné signe de vie depuis ce dimanche matin." />
<meta name="keywords" content="Linquiétude, grandit, Malaisie, pourrait, avoir, été, enlevée!" />
<link rel="canonical" href="https://www.sudinfo.be/id134197/article/2019-08-05/linquietude-grandit-en-malaisie-nora-15-ans-pourrait-avoir-ete-enlevee" />
<link rel="shortlink" href="https://www.sudinfo.be/id134197/article/2019-08-05/linquietude-grandit-en-malaisie-nora-15-ans-pourrait-avoir-ete-enlevee" />
<meta property="fb:admins" content="588057684" />
<meta property="fb:admins" content="10205131339149899" />
<meta property="fb:app_id" content="262395130442594" />
<meta property="og:site_name" content="sudinfo.be" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.sudinfo.be/id134197/article/2019-08-05/linquietude-grandit-en-malaisie-nora-15-ans-pourrait-avoir-ete-enlevee" />
<meta property="og:title" content="L’inquiétude grandit en Malaisie: Nora, 15 ans, pourrait avoir été enlevée!" />
<meta property="og:description" content="La police malaisienne est à la recherche d’une adolescente britannique qui n’a plus donné signe de vie depuis ce dimanche matin." />
<meta property="og:image" content="https://www.sudinfo.be/sites/default/files/dpistyles_v2/FirstImageUrl/2019/08/05/node_134197/38486517/public/2019/08/05/B9720476558Z.1_20190805073330_000+G9FE6NJ3P.1-0.jpg?itok=Zj0xgTSl" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@sudpresseonline" />
<meta name="twitter:creator" content="@sudpresseonline" />
<meta name="twitter:url" content="https://www.sudinfo.be/id134197/article/2019-08-05/linquietude-grandit-en-malaisie-nora-15-ans-pourrait-avoir-ete-enlevee" />
<meta name="twitter:title" content="L’inquiétude grandit en Malaisie: Nora, 15 ans, pourrait avoir été enlevée!" />
<meta name="google-site-verification" content="D9bx_DMB7JV6j259foRzkilqRdQONm1vAv5qiTgmlnA" />

  <link type="text/css" rel="stylesheet" href="/sites/default/files/css/css_Py3zulOHgrfENMffhFWR4o8x7JVrBUMx3bWV1BjOS8M.css" media="all" />

  <script>      window.drupalScripts.push(function(jQuery) {
        (function($) {
      Drupal.behaviors.dpicachemessageswithesi = {
        attach: function(context, settings) {
          $('div#dpicache-messages-with-esi', context).load('/dpicache__get_messages_with_javascript.php');
        }
      }
    })(jQuery);
      });</script>
<script>      window.drupalScripts.push(function($) {
        window.dpisocial_share_this = function(url, network, nid) {
        window.open(url, network,"width=550, height=300");
        $.get( "/shares_callback/"+nid+"?network="+network+"&url="+encodeURI(url));
      }
      });</script>
<script>      window.drupalScripts.push(function($) {
        window.dpisocial_share_messenger = function(url, network, nid) {
        console.log(url);
        FB.ui({
          method: "send",
          link: url,
        });
        $.get( "/shares_callback/"+nid+"?network="+network+"&url="+encodeURI(url));
      }
      });</script>
<script>      window.drupalScripts.push(function(jQuery) {
        jQuery(function() { jQuery.smartbanner({
      author: "sudinfo.be",
      price: 'Gratuit',
      appStoreLanguage: 'fr',
      inAppStore: 'Sur l\'App Store',
      inGooglePlay: 'Sur Google Play',
      button: 'VOIR',
      daysHidden: 1,
      daysReminder: 1,
      layer: true,
    }) })
      });</script>
<script>      window.drupalScripts.push(function(jQuery) {
        jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"engbootstrap_sudpresse","theme_token":"UwCz_U_3xvV7GHKd17h6hHqrE7TAeNs13p1T9P_zwho","js":[1,1,1,1,1],"css":{"sites\/all\/themes\/sudpresse\/engbootstrap_sudpresse\/css\/main.css":1}},"urlIsAjaxTrusted":{"\/archives\/recherche":true},"field_group":{"html-element":"ena_sp_accroche_ordonnee_2"},"currentPath":"node\/134197","currentPathIsAdmin":false,"dpipub":{"detectAdBlock":0,"popupPageView":2,"popupText":"An ad blocker has been detected, please disable it for this site."},"enabootstrap":{"zen_traduction":"Quitter la lecture Zen"},"bootstrap":{"anchorsFix":"0","anchorsSmoothScrolling":"0","formHasError":1,"popoverEnabled":"1","popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":"1","tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});
      });</script>
</head>
<!-- tag body printed from html.tpl.php -->
<body id="ena" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-134197 node-type-package has-header" data-spy="scroll" data-target=".gr-affixed">
  <!-- var gtm_snippet_noscript printed from html.tpl.php -->
  <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P93QBN"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->  <!-- / gtm_snippet_noscript -->
<!-- var $page_top printed from html.tpl.php -->
<!-- / var $page_top -->
<!-- var $page printed from html.tpl.php -->
	<!-- region after_body printed from page.tpl.php -->
	    <section id="block-block-2" class="block block-block clearfix">

      
  <script>
viewtiful_config = {
  offset: {
    top: [10, 10, 78, 78]
  },
  sticky: {
    class: '',
    style: {
      background: '#ededed',
      padding: '10px 0',
      zIndex: 400
    }
  },
  swap: {
    mode: 'onload',
    style: {},
    class: 'gr-panel',
    zones: '#gr-aside-content'
  },
  trustAds: false,
  default: {
    mode: 'exclude'
  },
  ads: {
    'rossel-leader-top': {
      profile: 'leaderboard'
    },
    'rossel-imu-top': {
      mode: 'sticky',
      delay: 750
    },
    'rossel-imu-middle': {
      mode: 'swap'
    },
    'rossel-imu-bottom': {
      mode: 'swap'
    }
  }
};
</script>
<script async src="/sites/all/themes/sudpresse/engbootstrap_sudpresse/js/head.min.js"></script>
</section>
<section id="block-dpipub-metriwebgemius-block" class="block block-dpipub clearfix">

      
  
<!--   // builder=MetriwebGemiusTagBuilder, site=SUDPRESSEV2, pageType=node, context=/Sections/Actualité/Faits divers/Monde/134197, position=, edition=, domain=www.sudinfo.be
    
 -->

<!-- ***** Metriweb Gemius /Sections/Actualité/Faits divers/Monde/134197 ***** -->
<!-- (C)2000-2016 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'ctiaz8tjWvPBR1WUwaXwjrcc7Fmk8OwLBXM6uByDq8X.e7';
    var pp_gemius_extraparameters = new Array('lan=FR', 'key=News', 'subs=Actualité');

    // lines below shouldn't be edited
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
<!-- ***** End Metriweb Gemius /Sections/Actualité/Faits divers/Monde/134197 ***** -->

</section>
<section id="block-dpisocial-script-social" class="block block-dpisocial clearfix">

      
  <script></script><script type="didomi/javascript" data-vendor="didomi:facebook">
        window.fbAsyncInit = function() {
        FB.init({
          appId : '262395130442594',
          autoLogAppEvents : true,
          xfbml : true,
          version : 'v2.12'
        });FB.Event.subscribe("comment.create", function(resp) {
    if (typeof (fbComment) == 'function') {
      fbComment(resp, 'add');
    }
});FB.Event.subscribe("comment.remove", function(resp) {
    if (typeof (fbComment) == 'function') {
      fbComment(resp, 'delete');
    }
});

        };(function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if(d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = '//connect.facebook.net/fr_FR/sdk.js';
         fjs.parentNode.insertBefore(js, fjs);
         }(document, 'script', 'facebook-jssdk'));</script></script>
</section>
	<!-- / after_body -->
	<!-- #wrapper printed from page.tpl.php -->
	<div id="wrapper" role="main" class="container-fluid gr-collapsed">

		<div class="gr-messages">
							<!-- system tabs printed from page.tpl.php -->
								<!-- / system tabs -->
																<!-- system messages printed from page.tpl.php -->
				<div id="dpicache-messages-with-esi"></div>				<!--  / system messages -->
					</div>

		<!-- page region content printed from page.tpl.php -->
		    
  <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-oop"  >
    <!--   // builder=DFPTagBuilder, site=SUDPRESSEV2, pageType=node, context=/Sections/Actualité/Faits divers/Monde/134197, position=rossel-oop, edition=, domain=www.sudinfo.be
    
 -->

<div id='rossel-oop'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-oop');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom pane-1"  >
    <style>
@media (min-width: 992px) {
  .arche.page-node #gr-article .gr-social-links {
    position: static;
    width: auto; } }

@media (min-width: 992px) {
  .arche.page-node #gr-article .gr-social-links .btn {
    float: left; } }

@media (min-width: 992px) {
  .arche.page-node #gr-article .gr-social-links .btn + .btn {
    margin-top: 0; } }

</style></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- .gr-ads-leaderboard-top printed from eng-article.tpl.php -->
<div class="gr-ads gr-ads-leaderboard-top">
  <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-leader-top gr-ads"  >
    <!--   // builder=DFPTagBuilder, site=SUDPRESSEV2, pageType=node, context=/Sections/Actualité/Faits divers/Monde/134197, position=rossel-leader-top, edition=, domain=www.sudinfo.be
    
 -->

<div id='rossel-leader-top'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-leader-top');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
</div>
<!-- / .gr-ads-leaderboard-top  -->
<!-- header tag printed from eng-article.tpl.php in plugin layouts -->
<header id="gr-header" class="row navbar-inverse">
  <div id="gr-navbar-header" class="navbar-header">
    <div class="navbar-header-content">
      <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-damsimplesearch pane-damsearch"  >
    <div id="gr-search-menu" class="dropdown gr-header-link">
  <a class="dropdown-toggle" data-toggle="dropdown" aria-expanded="true" href="/archives/recherche" title="Recherche">
    <span class="icon icon-search-left" aria-hidden="true"></span>
    <span class="subtitle">Archives</span>
  </a>
  <form  class="form-search content-search dropdown-menu" role="menu" aria-labelledby="gr-search-menu" action="/archives/recherche" method="post" id="dpidamwidgets-damsimplesearch-content-type-search-form" accept-charset="UTF-8">
    <div>
      <input type="hidden" name="sort" value="date desc" />
<input type="hidden" name="datefilter" value="lastyear" />
<input type="hidden" name="form_build_id" value="form-puKcinK8Ppm9pwUlZLkJJVdBAgVq1LJalSx7MbX2lRQ" />
<input type="hidden" name="form_id" value="dpidamwidgets_damsimplesearch_content_type_search_form" />
<input title="Rechercher dans les archives" placeholder="Rechercher" class="search-text form-control form-text required" type="text" id="edit-word" name="word" value="" size="15" maxlength="128" /><button class="search-submit icon icon-search-left" type="submit" name="button"></button>


    </div>
  </form>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-icone-mainmenu"  >
    <div id="gr-services-button" class="gr-header-link">
				<a href="#" title="Menu" class="navbar-toggle toggle-left" data-toggle="sidebar" data-target=".gr-navbar-collapse-services">
						<span class="top"></span>
						<span class="middle"></span>
						<span class="bottom"></span>
						<strong class="ls-menu-button">menu</strong>
				</a>
			</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-badge-mobile"  >
    <div id="gr-section-badges" class="dropdown">
        <a class="dropdown-toggle" data-toggle="dropdown" aria-expanded="true" href="#" title="">
          <i class="icon icon-show-more"></i>
        </a>

        <div class="gr-banner-badges dropdown-menu" role="menu" aria-labelledby="gr-section-badges">
      <a href="/2025/sections/peps/buzz"><i class="icon icon-buzz"></i><span>BUZZ</span></a>
      <a href="/2026/sections/peps/people"><i class="icon icon-vip"></i><span>People</span></a>
      <a href="/le_12_clics/accueil"><i class="icon icon-glasses"></i><span>+Lus</span></a>
      <a href="/concours">
        <i class="icon icon-contest"></i>
        <span>Concours</span>
      </a>
        </div>
      </div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-bouton-newsletter-header"  >
    <a id="bouton_newsletter_header" class="eng_header" href='https://www.sudinfo.be/newsletters' title='Inscription aux newsletters de Sudinfo'><img src="https://www.sudinfo.be/sites/default/files/mediastore/1542805610_bouton_newsletter.png" border="0" alt="Sélectionnez vos newsletters" /></a></div>  
<!-- / panels_pane.tpl.php -->
  
      <div class="wrapper-gr-login">
              </div>      
      <div class="gr-navbar-header-center">
        <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-site-logo"  >
    <a id="logo" class="navbar-brand" title="sudinfo.be" href="/"><!--[if gte IE 9]><!-->
					<img alt="sudinfo.be" src="/sites/all/themes/sudpresse/engbootstrap_sudpresse/images/sudinfo-tri-color.svg" data-fallback="/sites/all/themes/sudpresse/engbootstrap_sudpresse/images/sudinfo-tri-color.svg" onerror="this.src=this.getAttribute('data-fallback');this.onerror=null;">
					<!--<![endif]-->
					<!--[if lt IE 9]>
					<img alt="sudinfo.be" src="/sites/all/themes/sudpresse/engbootstrap_sudpresse/images/sudinfo-tri-color.svg" />
					<![endif]--></a>
</div>  
<!-- / panels_pane.tpl.php -->
  
      </div>
    </div>
    <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-ic-ne-header"  >
    <div class="gr-header-badges">
      <a href="/2025/sections/peps/buzz"><i class="icon icon-buzz"></i><span>BUZZ</span></a>
      <a href="/2026/sections/peps/people"><i class="icon icon-vip"></i><span>People</span></a>
      <a href="/le_12_clics/accueil"><i class="icon icon-glasses"></i><span>+Lus</span></a>
      <a href="/concours">
        <i class="icon icon-contest"></i>
        <span>Concours</span>
      </a>
    </div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- esi url: http://www.sudinfo.be/esi/panels_pane/engbootstrap_sudpresse%3A10%3A322/bm9kZS8xMzQxOTc%3D/CACHE%3DNOCACHE --><!-- ESI pane with content --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-login-box wrapper-gr-login"  >
    <div class="wrapper-gr-login"><div id="gr-login"><button id="gr-login-button" type="button" class="navbar-toggle toggle-right" data-toggle="sidebar" data-target=".gr-navbar-collapse-login"><span class="icon icon-user" ></span>
<span class="hello-user">Connexion</span>
<span class="subtitle">S'identifier</span>
</button>
<a href="https://login.sudinfo.be/html/login?unitId=SP_eng_sudinfo_prod&amp;returnPage=http%3A%2F%2Fwww.sudinfo.be%2Fid134197%2Farticle%2F2019-08-05%2Flinquietude-grandit-en-malaisie-nora-15-ans-pourrait-avoir-ete-enlevee" class="gr-user-login"><span class="icon icon-user" ></span>
<span class="subtitle">S'identifier</span>
</a>
<a href="" class="gr-user-register"><span class="icon icon-user" ></span>
<span class="subtitle">S'inscrire</span>
</a>
</div>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-media-link"  >
    <div class="gr-header-media-links">
      <a href="https://www.sudinfo.be/newsletters" target="_blank">
        <i class="icon icon-mail"></i>
        <span>Newsletter</span>
      </a>
      <a href="https://www.facebook.com/sudpresse"target="_blank">
        <i class="icon icon-facebook"></i>
        <span>Facebook</span>
      </a>
    </div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-sp-meteo-inforoute-sp-meteo-inforoute-meteo-trafic"  >
    <!-- METEO -->
<a href="http://www.sudinfo.be/meteo" title="Météo" class="gr-header-weather">
    <span class="">18°</span>
    <i class="icon icon-weather"></i>
</a>

<!-- TRAFIC -->
<a href="http://www.sudinfo.be/trafic" title="Trafic" class="gr-header-car">
	<!-- <span>
        Km </span> -->
    <i class="icon icon-car"></i>
</a>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-alertez-nous-bouton"  >
    <a id="gr-alert" href="http://www.sudinfo.be/alerte">
      Alertez-nous
    </a></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-dpimenu-specific-context"  >
    <ul id="gr-sections-plus-top" class="nav navbar-nav has-more-menu"><li class="first leaf"><a href="/2001/sections/home-sudinfo" id="menu_h_la_une">La Une</a></li>
<li class="expanded has-submenu"><a href="/2023/sections/actualite" id="menu_h_actualité">Actualité</a><ul class="submenu"><li class="first leaf"><a href="/2089/sections/actualite/belgique" id="menu_h_actualité_belgique">Belgique</a></li>
<li class="leaf"><a href="/214425/sections/actualite/elections-2019" id="menu_h_actualité_élections2019">Elections 2019</a></li>
<li class="leaf"><a href="/2144/sections/actualite/france" id="menu_h_actualité_france">France</a></li>
<li class="leaf"><a href="/2092/sections/actualite/monde" id="menu_h_actualite_monde">Monde</a></li>
<li class="expanded has-submenu"><a href="/2093/sections/actualite/faits-divers" id="menu_h_actualité_faitsdivers">Faits divers</a><ul class="submenu"><li class="first leaf"><a href="/2146/sections/actualite/faits-divers/belgique" id="menu_h_actualité_faitsdivers_belgique">Belgique</a></li>
<li class="last leaf"><a href="/2147/sections/actualite/faits-divers/monde" id="menu_h_actualité_faitsdivers_monde">Monde</a></li>
</ul></li>
<li class="leaf"><a href="/2094/sections/actualite/economie" id="menu_h_actualité_économie">Economie</a></li>
<li class="leaf"><a href="/2900/sections/actualite/societe" id="menu_h_actualité_société">Société</a></li>
<li class="leaf"><a href="/2090/sections/actualite/politique" id="menu_h_actualité_politique">Politique</a></li>
<li class="leaf"><a href="/213048/sections/actualite/stories" id="menu_h_actualité_stories">Stories</a></li>
<li class="leaf"><a href="/2095/sections/actualite/consommation" id="menu_h_actualité_consommation">Consommation</a></li>
<li class="leaf"><a href="/sante" id="menu_h_actualité_santé">Santé</a></li>
<li class="leaf"><a href="/2145/sections/actualite/arnaques" id="menu_h_actualité_arnaques">Arnaques</a></li>
<li class="leaf"><a href="/2091/sections/actualite/monarchie" id="menu_h_actualité_monarchie">Monarchie</a></li>
<li class="leaf"><a href="/222279/sections/actualite/meteo">Météo</a></li>
<li class="last leaf"><a href="/2097/sections/actualite/la-meteo-de-luc-trullemans" id="menu_h_actualité_trullemans">La météo de Luc Trullemans</a></li>
</ul></li>
<li class="expanded has-submenu"><a href="/1998/sections/regions" id="menu_h_régions">Régions</a><ul class="submenu"><li class="first expanded has-submenu"><a href="/2098/sections/regions/liege" id="menu_h_régions_liège">Liège</a><ul class="submenu"><li class="first leaf"><a href="/2128/sections/regions/liege/liege-actu" id="menu_h_régions_liège_actualité">Actualité</a></li>
<li class="last leaf"><a href="/2129/sections/regions/liege/liege-sport" id="menu_h_régions_liège_sport">Sport</a></li>
</ul></li>
<li class="expanded has-submenu"><a href="/2104/sections/regions/charleroi" id="menu_h_régions_charleroi">Charleroi</a><ul class="submenu"><li class="first leaf"><a href="/2124/sections/regions/charleroi/charleroi-actu" id="menu_h_régions_charleroi_actualité">Actualité</a></li>
<li class="last leaf"><a href="/2125/sections/regions/charleroi/charleroi-sport" id="menu_h_régions_charleroi_sport">Sport</a></li>
</ul></li>
<li class="expanded has-submenu"><a href="/2107/sections/regions/mons" id="menu_h_régions_mons">Mons</a><ul class="submenu"><li class="first leaf"><a href="/2132/sections/regions/mons/mons-actu" id="menu_h_régions_mons_actualité">Actualité</a></li>
<li class="last leaf"><a href="/2133/sections/regions/mons/mons-sport" id="menu_h_régions_mons_sport">Sport</a></li>
</ul></li>
<li class="expanded has-submenu"><a href="/2110/sections/regions/bruxelles" id="menu_h_régions_bruxelles">Bruxelles</a><ul class="submenu"><li class="first leaf"><a href="/2120/sections/regions/bruxelles/bruxelles-actu" id="menu_h_régions_bruxelles_actualité">Actualité</a></li>
<li class="last leaf"><a href="/2121/sections/regions/bruxelles/bruxelles-sport" id="menu_h_régions_bruxelles_sport">Sport</a></li>
</ul></li>
<li class="expanded has-submenu"><a href="/2103/sections/regions/basse-meuse" id="menu_h_régions_bassemeuse">Basse Meuse</a><ul class="submenu"><li class="first leaf"><a href="/2116/sections/regions/basse-meuse/basse-meuse-actu" id="menu_h_régions_bassemeuse_actualité">Actualité</a></li>
<li class="last leaf"><a href="/2117/sections/regions/basse-meuse/basse-meuse-sport" id="menu_h_régions_bassemeuse_sport">Sport</a></li>
</ul></li>
<li class="expanded has-submenu"><a href="/2111/sections/regions/brabant-wallon" id="menu_h_régions_brabantwallon">Brabant wallon</a><ul class="submenu"><li class="first leaf"><a href="/2118/sections/regions/brabant-wallon/brabant-wallon-actu" id="menu_h_régions_brabantwallon_actualité">Actualité</a></li>
<li class="last leaf"><a href="/2119/sections/regions/brabant-wallon/brabant-wallon-sport" id="menu_h_régions_brabantwallon_sport">Sport</a></li>
</ul></li>
<li class="expanded has-submenu"><a href="/2105/sections/regions/centre" id="menu_h_régions_centre">Centre</a><ul class="submenu"><li class="first leaf"><a href="/2122/sections/regions/centre/centre-actu" id="menu_h_régions_centre_actualité">Actualité</a></li>
<li class="last leaf"><a href="/2123/sections/regions/centre/centre-sport" id="menu_h_régions_centre_sport">Sport</a></li>
</ul></li>
<li class="expanded has-submenu"><a href="/2100/sections/regions/huy-waremme" id="menu_h_régions_huywaremme">Huy Waremme</a><ul class="submenu"><li class="first leaf"><a href="/2126/sections/regions/huy-waremme/huy-waremme-actu" id="menu_h_régions_huywaremme_actualité">Actualité</a></li>
<li class="last leaf"><a href="/2127/sections/regions/huy-waremme/huy-waremme-sport" id="menu_h_régions_huywaremme_sport">Sport</a></li>
</ul></li>
<li class="expanded has-submenu"><a href="/2102/sections/regions/luxembourg" id="menu_h_régions_luxembourg">Luxembourg</a><ul class="submenu"><li class="first leaf"><a href="/2130/sections/regions/luxembourg/luxembourg-actu" id="menu_h_régions_luxembourg_actualité">Actualité</a></li>
<li class="last leaf"><a href="/2131/sections/regions/luxembourg/luxembourg-sport" id="menu_h_régions_luxembourg_sport">Sport</a></li>
</ul></li>
<li class="expanded has-submenu"><a href="/2109/sections/regions/mouscron" id="menu_h_régions_mouscron">Mouscron</a><ul class="submenu"><li class="first leaf"><a href="/2134/sections/regions/mouscron/mouscron-actu" id="menu_h_régions_mouscron_actualité">Actualité</a></li>
<li class="last leaf"><a href="/2135/sections/regions/mouscron/mouscron-sport" id="menu_h_régions_mouscron_sport">Sport</a></li>
</ul></li>
<li class="expanded has-submenu"><a href="/2101/sections/regions/namur" id="menu_h_régions_namur">Namur</a><ul class="submenu"><li class="first leaf"><a href="/2136/sections/regions/namur/namur-actu" id="menu_h_régions_namur_actualité">Actualité</a></li>
<li class="last leaf"><a href="/2137/sections/regions/namur/namur-sport" id="menu_h_régions_namur_sport">Sport</a></li>
</ul></li>
<li class="expanded has-submenu"><a href="/2106/sections/regions/sambre-meuse" id="menu_h_régions_sambremeuse">Sambre Meuse</a><ul class="submenu"><li class="first leaf"><a href="/2138/sections/regions/sambre-meuse/sambre-meuse-actu" id="menu_h_régions_sambremeuse_actualité">Actualité</a></li>
<li class="last leaf"><a href="/2139/sections/regions/sambre-meuse/sambre-meuse-sport" id="menu_h_régions_sambremeuse_sport">Sport</a></li>
</ul></li>
<li class="expanded has-submenu"><a href="/2108/sections/regions/tournai" id="menu_h_régions_tournai" class="active">Tournai</a><ul class="submenu"><li class="first leaf"><a href="/2140/sections/regions/tournai/tournai-actu" id="menu_h_régions_tournai_actualité" class="active">Actualité</a></li>
<li class="last leaf"><a href="/2141/sections/regions/tournai/tournai-sport" id="menu_h_régions_tournai_sport">Sport</a></li>
</ul></li>
<li class="last expanded has-submenu"><a href="/2099/sections/regions/verviers" id="menu_h_régions_verviers">Verviers</a><ul class="submenu"><li class="first leaf"><a href="/2142/sections/regions/verviers/verviers-actu" id="menu_h_régions_verviers_actualité">Actualité</a></li>
<li class="last leaf"><a href="/2143/sections/regions/verviers/verviers-sport" id="menu_h_régions_verviers_sport">Sport</a></li>
</ul></li>
</ul></li>
<li class="expanded has-submenu"><a href="/2019/sections/foot" id="menu_h_foot">Foot</a><ul class="submenu"><li class="first leaf"><a href="/212023/sections/foot/mercato" id="menu_h_foot_mercato">Mercato</a></li>
<li class="expanded has-submenu"><a href="/2053/sections/foot/foot-belge" id="menu_h_foot_footbelge">Foot belge</a><ul class="submenu"><li class="first leaf"><a href="/2079/sections/foot/foot-belge/d1a" id="menu_h_foot_footbelge_d1a">D1A</a></li>
<li class="leaf"><a href="/2080/sections/foot/foot-belge/standard" id="menu_h_foot_footbelge_standard">Standard</a></li>
<li class="leaf"><a href="/2081/sections/foot/foot-belge/charleroi" id="menu_h_foot_footbelge_charleroi">Charleroi</a></li>
<li class="leaf"><a href="/2082/sections/foot/foot-belge/anderlecht" id="menu_h_foot_footbelge_anderlecht">Anderlecht</a></li>
<li class="leaf"><a href="/2083/sections/foot/foot-belge/mouscron" id="menu_h_foot_footbelge_mouscron">Mouscron</a></li>
<li class="leaf"><a href="/2084/sections/foot/foot-belge/eupen" id="menu_h_foot_footbelge_eupen">Eupen</a></li>
<li class="leaf"><a href="/2085/sections/foot/foot-belge/d1b" id="menu_h_foot_footbelge_d1b">D1B</a></li>
<li class="leaf"><a href="/2086/sections/foot/foot-belge/d1-amateurs" id="menu_h_foot_footbelge_d1amateurs">D1 amateurs</a></li>
<li class="leaf"><a href="/2087/sections/foot/foot-belge/d2-amateurs" id="menu_h_foot_footbelge_d2amateurs">D2 amateurs</a></li>
<li class="leaf"><a href="/2088/sections/foot/foot-belge/d3-amateurs" id="menu_h_foot_footbelge_d3amateurs">D3 amateurs</a></li>
<li class="leaf"><a href="/2078/sections/foot/foot-belge/coupe-de-belgique" id="menu_h_foot_footbelge_coupedebelgique">Coupe de Belgique</a></li>
<li class="leaf"><a href="http://mag.rdzn.be/" id="menu_h_foot_footbelge_redzone">Redzone</a></li>
<li class="last leaf"><a href="http://www.standard.be/" id="menu_h_foot_footbelge_standarddeliège">Standard de Liège</a></li>
</ul></li>
<li class="expanded has-submenu"><a href="/2052/sections/foot/foot-etranger" id="menu_h_foot_footétranger">Foot étranger</a><ul class="submenu"><li class="first leaf"><a href="/2069/sections/foot/foot-etranger/ligue-des-champions" id="menu_h_foot_footétranger_liguedeschampions">Ligue des Champions</a></li>
<li class="leaf"><a href="/2070/sections/foot/foot-etranger/europa-league" id="menu_h_foot_footétranger_europaleague">Europa League</a></li>
<li class="leaf"><a href="/2148/sections/foot/foot-etranger/allemagne" id="menu_h_foot_footétranger_allemagne">Allemagne</a></li>
<li class="leaf"><a href="/2071/sections/foot/foot-etranger/angleterre" id="menu_h_foot_footétranger_angleterre">Angleterre</a></li>
<li class="leaf"><a href="/2072/sections/foot/foot-etranger/espagne" id="menu_h_foot_footétranger_espagne">Espagne</a></li>
<li class="leaf"><a href="/2073/sections/foot/foot-etranger/italie" id="menu_h_foot_footétranger_italie">Italie</a></li>
<li class="last leaf"><a href="/2074/sections/foot/foot-etranger/france" id="menu_h_foot_footétranger_france">France</a></li>
</ul></li>
<li class="leaf"><a href="/2054/sections/foot/diables-rouges" id="menu_h_foot_footétranger_diablesrouges">Diables rouges</a></li>
<li class="expanded has-submenu"><a href="https://sports.sudinfo.be/sport/" id="menu_h_foot_résultatsetclassements">Résultats et classements</a><ul class="submenu"><li class="first leaf"><a href="https://sports.sudinfo.be/sport/football/division-1a/calendrier" id="menu_h_foot_résultatsetclassements_calendrierD1A">Calendrier D1A</a></li>
<li class="leaf"><a href="http://football-regional.sudpresse.be/" id="menu_h_foot_résultatsetclassements_d1bd3amateurs">D1B à D3 amateurs</a></li>
<li class="leaf"><a href="https://sports.sudinfo.be/sport/football/europa-league/resultats" id="menu_h_foot_résultatsetclassements_europaleague">Europa League</a></li>
<li class="leaf"><a href="https://sports.sudinfo.be/sport/football/ligue-des-champions/resultats" id="menu_h_foot_résultatsetclassements_liguedeschampions">Ligue des Champions</a></li>
<li class="leaf"><a href="https://sports.sudinfo.be/sport/football/premier-league/resultats" id="menu_h_foot_résultatsetclassements_premierleague">Premier League</a></li>
<li class="leaf"><a href="https://sports.sudinfo.be/sport/football/bundesliga/resultats" id="menu_h_foot_résultatsetclassements_bundesliga">Bundesliga</a></li>
<li class="leaf"><a href="https://sports.sudinfo.be/sport/football/liga/resultats" id="menu_h_foot_résultatsetclassements_liga">Liga</a></li>
<li class="leaf"><a href="https://sports.sudinfo.be/sport/football/calcio/resultats" id="menu_h_foot_résultatsetclassements_calcio">Calcio</a></li>
<li class="leaf"><a href="https://sports.sudinfo.be/sport/football/ligue-1/resultats" id="menu_h_foot_résultatsetclassements_ligue1">Ligue 1</a></li>
<li class="leaf"><a href="https://sports.sudinfo.be/sport/football/eredivisie/resultats" id="menu_h_foot_résultatsetclassements_eredivisie">Eredivisie</a></li>
<li class="leaf"><a href="https://sports.sudinfo.be/sport/football/algerie/resultats" id="menu_h_foot_résultatsetclassements_algérie">Algérie</a></li>
<li class="leaf"><a href="https://sports.sudinfo.be/sport/football/maroc/resultats" id="menu_h_foot_résultatsetclassements_maroc">Maroc</a></li>
<li class="leaf"><a href="https://sports.sudinfo.be/sport/football/superlig/resultats/" id="menu_h_foot_résultatsetclassements_turquie">Turquie</a></li>
<li class="last leaf"><a href="https://sports.sudinfo.be/sport/football/tunisie/resultats" id="menu_h_foot_résultatsetclassements_tunisie">Tunisie</a></li>
</ul></li>
<li class="leaf"><a href="http://football-regional.sudpresse.be/index.php?page=index&amp;epreuve=302&amp;tagtype=BE_D1DA&amp;belgique=2" id="menu_h_foot_d1d3amateursEnDirect">D1-D3 amateurs en direct</a></li>
<li class="last leaf"><a href="https://sports.sudinfo.be/sport/football/score-center" id="menu_h_foot_lesDirectsDuJour">Les directs du jour</a></li>
</ul></li>
<li class="expanded has-submenu"><a href="/2020/sections/sport" id="menu_h_sport">Sport</a><ul class="submenu"><li class="first expanded has-submenu"><a href="/2035/sections/sport/cyclisme" id="menu_h_sport_cyclisme">Cyclisme</a><ul class="submenu"><li class="first last leaf"><a href="https://sports.sudinfo.be/sport/cyclisme" id="menu_h_sport_cyclisme_tourdefrance">Tour de France : résultats et classements</a></li>
</ul></li>
<li class="leaf"><a href="/2036/sections/sport/formule-1" id="menu_h_sport_formule1">Formule 1</a></li>
<li class="leaf"><a href="/2037/sections/sport/sports-moteurs" id="menu_h_sport_sportsmoteurs">Sports moteurs</a></li>
<li class="leaf"><a href="/2038/sections/sport/tennis" id="menu_h_sport_tennis">Tennis</a></li>
<li class="leaf"><a href="/2039/sections/sport/basket" id="menu_h_sport_basket">Basket</a></li>
<li class="leaf"><a href="/2040/sections/sport/hockey" id="menu_h_sport_hockey">Hockey</a></li>
<li class="leaf"><a href="/2041/sections/sport/athletisme" id="menu_h_sport_athlétisme">Athlétisme</a></li>
<li class="leaf"><a href="/2042/sections/sport/omnisports" id="menu_h_sport_omnisports">Omnisports</a></li>
<li class="leaf"><a href="/2176/sections/sport/sport-buzz" id="menu_h_sport_sportbuzz">Sport buzz</a></li>
<li class="expanded has-submenu"><a href="https://sports.sudinfo.be/sport/score-center" id="menu_h_sport_touslesrésultats">Tous les résultats</a><ul class="submenu"><li class="first leaf"><a href="https://sports.sudinfo.be/sport/basket" id="menu_h_sport_touslesrésultats_basket">Basket</a></li>
<li class="leaf"><a href="https://sports.sudinfo.be/sport/sports-mecaniques/formule-1/resultats" id="menu_h_sport_touslesrésultats_formule1">Formule 1</a></li>
<li class="last leaf"><a href="https://sports.sudinfo.be/sport/tennis/classement" id="menu_h_sport_touslesrésultats_tennis">Tennis</a></li>
</ul></li>
<li class="last leaf"><a href="https://sports.sudinfo.be/sport/score-center" id="menu_h_sport_lesDirectsDuJour">Les directs du jour</a></li>
</ul></li>
<li class="expanded has-submenu"><a href="/2021/sections/peps" id="menu_h_magazine">Magazine</a><ul class="submenu"><li class="first leaf"><a href="/2024/sections/peps/tele" id="menu_h_magazine_télé">Télé</a></li>
<li class="leaf"><a href="/2031/sections/peps/cinema" id="menu_h_magazine_cinéma">Cinéma</a></li>
<li class="leaf"><a href="/2032/sections/peps/musique" id="menu_h_magazine_musique">Musique</a></li>
<li class="leaf"><a href="/2033/sections/peps/medias" id="menu_h_magazine_médias">Médias</a></li>
<li class="leaf"><a href="/2025/sections/peps/buzz" id="menu_h_magazine_buzz">Buzz</a></li>
<li class="leaf"><a href="/2026/sections/peps/people" id="menu_h_magazine_people">People</a></li>
<li class="leaf"><a href="/2027/sections/peps/insolite" id="menu_h_magazine_insolite">Insolite</a></li>
<li class="leaf"><a href="/221882/sections/sponsorise-par/decouvertes">Découvertes</a></li>
<li class="leaf"><a href="/2028/sections/peps/animaux" id="menu_h_magazine_animaux">Animaux</a></li>
<li class="leaf"><a href="/2030/sections/peps/technologies" id="menu_h_magazine_technologies">Technologies</a></li>
<li class="leaf"><a href="/2177/sections/peps/video-buzz" id="menu_h_magazine_vidéobuzz">Vidéo buzz</a></li>
<li class="last leaf"><a href="/222715/sections/peps/stars-digitales">Stars digitales</a></li>
</ul></li>
<li class="expanded has-submenu"><a href="/222368/sections/mobilite">Mobilité</a><ul class="submenu"><li class="first leaf"><a href="/2921/sections/mobilite/auto-moto">Auto-moto</a></li>
<li class="leaf"><a href="/222371/sections/mobilite/info-trafic">Info trafic</a></li>
<li class="leaf"><a href="/222370/sections/mobilite/environnement">Environnement</a></li>
<li class="last leaf"><a href="/222369/sections/mobilite/transports">Transports</a></li>
</ul></li>
<li class="last expanded has-submenu"><a href="/archives/recherche" id="menu_h_pratique">Pratique</a><ul class="submenu"><li class="first leaf"><a href="/archives/recherche" id="menu_h_pratique_archives">Archives</a></li>
<li class="leaf"><a href="/blogs_regionaux" id="menu_h_pratique_blogsRégionaux">Blogs régionaux</a></li>
<li class="leaf"><a href="/blogs-thematiques" id="menu_h_pratique_blogsThématiques">Blogs thématiques</a></li>
<li class="leaf"><a href="/horoscope" id="menu_h_pratique_horoscope">Horoscope</a></li>
<li class="leaf"><a href="/trafic" id="menu_h_pratique_infoTrafic">Info trafic</a></li>
<li class="leaf"><a href="/jeux" id="menu_h_pratique_jeux">Jeux</a></li>
<li class="leaf"><a href="/meteo" id="menu_h_pratique_météo">Météo</a></li>
<li class="leaf"><a href="http://enmemoire.sudinfo.be/" id="menu_h_pratique_nécrologies">Nécrologies</a></li>
<li class="last leaf"><a href="https://jobsregions.sudinfo.be" id="menu_h_pratique_RéférencesRégions">Références Régions</a></li>
</ul></li>
</ul></div>  
<!-- / panels_pane.tpl.php -->
  
  </div>
  <!-- esi url: http://www.sudinfo.be/esi/panels_pane/engbootstrap_sudpresse%3A10%3A327/bm9kZS8xMzQxOTc%3D/CACHE%3DUSER --><!-- ESI pane with content --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-menu-menu-menu-anonymous-account"  >
    <nav role="navigation" class="navbar-wrapper" id="gr-account-infos"><div class="collapse navbar-collapse gr-navbar-collapse-login sidebar sidebar-right"><ul class="nav navbar-nav"><li class="dropdown"><ul class="dropdown-menu"><li><a href="https://login.sudinfo.be/html/login?unitId=SP_prod&amp;returnPage=https://www.sudinfo.be/id134197/article/2019-08-05/linquietude-grandit-en-malaisie-nora-15-ans-pourrait-avoir-ete-enlevee">Me connecter</a></li><li></li><li><a href="https://mon-compte.sudpresse.be/sudpresse/inscription" target="_blank">Créer mon compte</a></li><li></li><li><a href="https://espace-abonnement.sudpresse.be/cat%C3%A9gories/sudpresse" target="_blank">M&#039;abonner</a></li><li></li><li><a href="http://www.sudpressedigital.be/" target="_blank">Editions digitales</a></li><li></li><li><a href="http://journal.sudinfo.be/" target="_blank">Journal numérique</a></li><li></li><li><a href="http://club.sudinfo.be/" target="_blank">Club Avantages Abonnés</a></li><li></li><li><a href="http://club.sudinfo.be/content/nous-contacter" target="_blank">Nous contacter</a></li><li></li></ul>
</li>
</ul>
</div>
</nav>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- esi url: http://www.sudinfo.be/esi/panels_pane/engbootstrap_sudpresse%3A10%3A328/bm9kZS8xMzQxOTc%3D/CACHE%3DUSER --><!-- ESI no access --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-menu-tree pane-dpimenu"  >
    <!-- printed from menu-block-wrapper--menu-vertical.tpl.php -->
<nav id="gr-main-nav" class="navbar-wrapper" role="navigation">
  <div id="gr-main-nav-content">
    <div class="collapse navbar-collapse gr-navbar-collapse-services sidebar sidebar-left">
        <ul id="gr-main-menu" class="nav nav-justified"><li class="first leaf menu-mlid-1181"><a href="/" id="la_une" class="trck_menu_v">La Une</a></li>
<li class="expanded menu-mlid-1197 expanded has-nav"><a href="/2023/sections/actualite" id="actualité" class="trck_menu_v">Actualité</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first leaf menu-mlid-1198"><a href="/2089/sections/actualite/belgique" id="actualité_belgique" class="trck_menu_v">Belgique</a></li>
<li class="leaf menu-mlid-2115"><a href="/214425/sections/actualite/elections-2019" id="actualité_élections2019" class="trck_menu_v">Elections 2019</a></li>
<li class="leaf menu-mlid-1382"><a href="/2144/sections/actualite/france" id="actualité_france" class="trck_menu_v">France</a></li>
<li class="leaf menu-mlid-1201"><a href="/2092/sections/actualite/monde" id="actualite_monde" class="trck_menu_v">Monde</a></li>
<li class="expanded menu-mlid-1202 expanded has-nav"><a href="/2093/sections/actualite/faits-divers" id="actualité_faitsdivers" class="trck_menu_v">Faits divers</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first leaf menu-mlid-1385"><a href="/2146/sections/actualite/faits-divers/belgique" id="actualité_faitsdivers_belgique" class="trck_menu_v">Belgique</a></li>
<li class="last leaf menu-mlid-1384"><a href="/2147/sections/actualite/faits-divers/monde" id="actualité_faitsdivers_monde" class="trck_menu_v">Monde</a></li>
</ul></li>
<li class="leaf menu-mlid-1203"><a href="/2094/sections/actualite/economie" id="actualité_économie" class="trck_menu_v">Economie</a></li>
<li class="leaf menu-mlid-1466"><a href="/2900/sections/actualite/societe" id="actualité_société" class="trck_menu_v">Société</a></li>
<li class="leaf menu-mlid-1199"><a href="/2090/sections/actualite/politique" id="actualité_politique" class="trck_menu_v">Politique</a></li>
<li class="leaf menu-mlid-2114"><a href="/213048/sections/actualite/stories" id="actualité_stories" class="trck_menu_v">Stories</a></li>
<li class="leaf menu-mlid-1204"><a href="/2095/sections/actualite/consommation" id="actualité_consommation" class="trck_menu_v">Consommation</a></li>
<li class="leaf menu-mlid-1205"><a href="/sante" id="actualité_santé" class="trck_menu_v">Santé</a></li>
<li class="leaf menu-mlid-1383"><a href="/2145/sections/actualite/arnaques" id="actualité_arnaques" class="trck_menu_v">Arnaques</a></li>
<li class="leaf menu-mlid-1200"><a href="/2091/sections/actualite/monarchie" id="actualité_monarchie" class="trck_menu_v">Monarchie</a></li>
<li class="leaf menu-mlid-2132"><a href="/222279/sections/actualite/meteo">Météo</a></li>
<li class="last leaf menu-mlid-1206"><a href="/2097/sections/actualite/la-meteo-de-luc-trullemans" id="actualité_trullemans" class="trck_menu_v">La météo de Luc Trullemans</a></li>
</ul></li>
<li class="expanded menu-mlid-1182 expanded has-nav"><a href="/1998/sections/regions" id="régions" class="trck_menu_v">Régions</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first expanded menu-mlid-1189 expanded has-nav"><a href="/2098/sections/regions/liege" id="régions_liège" class="trck_menu_v">Liège</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first leaf menu-mlid-1397"><a href="/2128/sections/regions/liege/liege-actu" id="régions_liège_actualité" class="trck_menu_v">Actualité</a></li>
<li class="last leaf menu-mlid-1398"><a href="/2129/sections/regions/liege/liege-sport" id="régions_liège_sport" class="trck_menu_v">Sport</a></li>
</ul></li>
<li class="expanded menu-mlid-1187 expanded has-nav"><a href="/2104/sections/regions/charleroi" id="régions_charleroi" class="trck_menu_v">Charleroi</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first leaf menu-mlid-1394"><a href="/2124/sections/regions/charleroi/charleroi-actu" id="régions_charleroi_actualité" class="trck_menu_v">Actualité</a></li>
<li class="last leaf menu-mlid-1393"><a href="/2125/sections/regions/charleroi/charleroi-sport" id="régions_charleroi_sport" class="trck_menu_v">Sport</a></li>
</ul></li>
<li class="expanded menu-mlid-1191 expanded has-nav"><a href="/2107/sections/regions/mons" id="régions_mons" class="trck_menu_v">Mons</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first leaf menu-mlid-1401"><a href="/2132/sections/regions/mons/mons-actu" id="régions_mons_actualité" class="trck_menu_v">Actualité</a></li>
<li class="last leaf menu-mlid-1402"><a href="/2133/sections/regions/mons/mons-sport" id="régions_mons_sport" class="trck_menu_v">Sport</a></li>
</ul></li>
<li class="expanded menu-mlid-1185 expanded has-nav"><a href="/2110/sections/regions/bruxelles" id="régions_bruxelles" class="trck_menu_v">Bruxelles</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first leaf menu-mlid-1389"><a href="/2120/sections/regions/bruxelles/bruxelles-actu" id="régions_bruxelles_actualité" class="trck_menu_v">Actualité</a></li>
<li class="last leaf menu-mlid-1390"><a href="/2121/sections/regions/bruxelles/bruxelles-sport" id="régions_bruxelles_sport" class="trck_menu_v">Sport</a></li>
</ul></li>
<li class="expanded menu-mlid-1183 expanded has-nav"><a href="/2103/sections/regions/basse-meuse" id="régions_bassemeuse" class="trck_menu_v">Basse Meuse</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first leaf menu-mlid-1381"><a href="/2116/sections/regions/basse-meuse/basse-meuse-actu" id="régions_bassemeuse_actualité" class="trck_menu_v">Actualité</a></li>
<li class="last leaf menu-mlid-1386"><a href="/2117/sections/regions/basse-meuse/basse-meuse-sport" id="régions_bassemeuse_sport" class="trck_menu_v">Sport</a></li>
</ul></li>
<li class="expanded menu-mlid-1184 expanded has-nav"><a href="/2111/sections/regions/brabant-wallon" id="régions_brabantwallon" class="trck_menu_v">Brabant wallon</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first leaf menu-mlid-1388"><a href="/2118/sections/regions/brabant-wallon/brabant-wallon-actu" id="régions_brabantwallon_actualité" class="trck_menu_v">Actualité</a></li>
<li class="last leaf menu-mlid-1387"><a href="/2119/sections/regions/brabant-wallon/brabant-wallon-sport" id="régions_brabantwallon_sport" class="trck_menu_v">Sport</a></li>
</ul></li>
<li class="expanded menu-mlid-1186 expanded has-nav"><a href="/2105/sections/regions/centre" id="régions_centre" class="trck_menu_v">Centre</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first leaf menu-mlid-1391"><a href="/2122/sections/regions/centre/centre-actu" id="régions_centre_actualité" class="trck_menu_v">Actualité</a></li>
<li class="last leaf menu-mlid-1392"><a href="/2123/sections/regions/centre/centre-sport" id="régions_centre_sport" class="trck_menu_v">Sport</a></li>
</ul></li>
<li class="expanded menu-mlid-1188 expanded has-nav"><a href="/2100/sections/regions/huy-waremme" id="régions_huywaremme" class="trck_menu_v">Huy Waremme</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first leaf menu-mlid-1395"><a href="/2126/sections/regions/huy-waremme/huy-waremme-actu" id="régions_huywaremme_actualité" class="trck_menu_v">Actualité</a></li>
<li class="last leaf menu-mlid-1396"><a href="/2127/sections/regions/huy-waremme/huy-waremme-sport" id="régions_huywaremme_sport" class="trck_menu_v">Sport</a></li>
</ul></li>
<li class="expanded menu-mlid-1190 expanded has-nav"><a href="/2102/sections/regions/luxembourg" id="régions_luxembourg" class="trck_menu_v">Luxembourg</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first leaf menu-mlid-1399"><a href="/2130/sections/regions/luxembourg/luxembourg-actu" id="régions_luxembourg_actualité" class="trck_menu_v">Actualité</a></li>
<li class="last leaf menu-mlid-1400"><a href="/2131/sections/regions/luxembourg/luxembourg-sport" id="régions_luxembourg_sport" class="trck_menu_v">Sport</a></li>
</ul></li>
<li class="expanded menu-mlid-1192 expanded has-nav"><a href="/2109/sections/regions/mouscron" id="régions_mouscron" class="trck_menu_v">Mouscron</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first leaf menu-mlid-1403"><a href="/2134/sections/regions/mouscron/mouscron-actu" id="régions_mouscron_actualité" class="trck_menu_v">Actualité</a></li>
<li class="last leaf menu-mlid-1404"><a href="/2135/sections/regions/mouscron/mouscron-sport" id="régions_mouscron_sport" class="trck_menu_v">Sport</a></li>
</ul></li>
<li class="expanded menu-mlid-1193 expanded has-nav"><a href="/2101/sections/regions/namur" id="régions_namur" class="trck_menu_v">Namur</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first leaf menu-mlid-1405"><a href="/2136/sections/regions/namur/namur-actu" id="régions_namur_actualité" class="trck_menu_v">Actualité</a></li>
<li class="last leaf menu-mlid-1406"><a href="/2137/sections/regions/namur/namur-sport" id="régions_namur_sport" class="trck_menu_v">Sport</a></li>
</ul></li>
<li class="expanded menu-mlid-1194 expanded has-nav"><a href="/2106/sections/regions/sambre-meuse" id="régions_sambremeuse" class="trck_menu_v">Sambre Meuse</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first leaf menu-mlid-1407"><a href="/2138/sections/regions/sambre-meuse/sambre-meuse-actu" id="régions_sambremeuse_actualité" class="trck_menu_v">Actualité</a></li>
<li class="last leaf menu-mlid-1408"><a href="/2139/sections/regions/sambre-meuse/sambre-meuse-sport" id="régions_sambremeuse_sport" class="trck_menu_v">Sport</a></li>
</ul></li>
<li class="expanded menu-mlid-1195 expanded has-nav"><a href="/2108/sections/regions/tournai" id="régions_tournai" class="trck_menu_v">Tournai</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first leaf menu-mlid-1409"><a href="/2140/sections/regions/tournai/tournai-actu" id="régions_tournai_actualité" class="trck_menu_v">Actualité</a></li>
<li class="last leaf menu-mlid-1410"><a href="/2141/sections/regions/tournai/tournai-sport" id="régions_tournai_sport" class="trck_menu_v">Sport</a></li>
</ul></li>
<li class="last expanded menu-mlid-1196 expanded has-nav"><a href="/2099/sections/regions/verviers" id="régions_verviers" class="trck_menu_v">Verviers</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first leaf menu-mlid-1411"><a href="/2142/sections/regions/verviers/verviers-actu" id="régions_verviers_actualité" class="trck_menu_v">Actualité</a></li>
<li class="last leaf menu-mlid-1412"><a href="/2143/sections/regions/verviers/verviers-sport" id="régions_verviers_sport" class="trck_menu_v">Sport</a></li>
</ul></li>
</ul></li>
<li class="expanded menu-mlid-1207 expanded has-nav"><a href="/2019/sections/foot" id="foot" class="trck_menu_v">Foot</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first leaf menu-mlid-2113"><a href="/212023/sections/foot/mercato" id="foot_mercato" class="trck_menu_v">Mercato</a></li>
<li class="expanded menu-mlid-1209 expanded has-nav"><a href="/2053/sections/foot/foot-belge" id="foot_footbelge" class="trck_menu_v">Foot belge</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first leaf menu-mlid-1210"><a href="/2079/sections/foot/foot-belge/d1a" id="foot_footbelge_d1a" class="trck_menu_v">D1A</a></li>
<li class="leaf menu-mlid-1211"><a href="/2080/sections/foot/foot-belge/standard" id="foot_footbelge_standard" class="trck_menu_v">Standard</a></li>
<li class="leaf menu-mlid-1212"><a href="/2081/sections/foot/foot-belge/charleroi" id="foot_footbelge_charleroi" class="trck_menu_v">Charleroi</a></li>
<li class="leaf menu-mlid-1213"><a href="/2082/sections/foot/foot-belge/anderlecht" id="foot_footbelge_anderlecht" class="trck_menu_v">Anderlecht</a></li>
<li class="leaf menu-mlid-1214"><a href="/2083/sections/foot/foot-belge/mouscron" id="foot_footbelge_mouscron" class="trck_menu_v">Mouscron</a></li>
<li class="leaf menu-mlid-1215"><a href="/2084/sections/foot/foot-belge/eupen" id="foot_footbelge_eupen" class="trck_menu_v">Eupen</a></li>
<li class="leaf menu-mlid-1216"><a href="/2085/sections/foot/foot-belge/d1b" id="foot_footbelge_d1b" class="trck_menu_v">D1B</a></li>
<li class="leaf menu-mlid-1217"><a href="/2086/sections/foot/foot-belge/d1-amateurs" id="foot_footbelge_d1amateurs" class="trck_menu_v">D1 amateurs</a></li>
<li class="leaf menu-mlid-1218"><a href="/2087/sections/foot/foot-belge/d2-amateurs" id="foot_footbelge_d2amateurs" class="trck_menu_v">D2 amateurs</a></li>
<li class="leaf menu-mlid-1219"><a href="/2088/sections/foot/foot-belge/d3-amateurs" id="foot_footbelge_d3amateurs" class="trck_menu_v">D3 amateurs</a></li>
<li class="leaf menu-mlid-1220"><a href="/2078/sections/foot/foot-belge/coupe-de-belgique" id="foot_footbelge_coupedebelgique" class="trck_menu_v">Coupe de Belgique</a></li>
<li class="leaf menu-mlid-1414"><a href="http://mag.rdzn.be/" id="foot_footbelge_redzone" class="trck_menu_v">Redzone</a></li>
<li class="last leaf menu-mlid-1415"><a href="http://www.standard.be/" id="foot_footbelge_standarddeliège" class="trck_menu_v">Standard de Liège</a></li>
</ul></li>
<li class="expanded menu-mlid-1221 expanded has-nav"><a href="/2052/sections/foot/foot-etranger" id="foot_footétranger" class="trck_menu_v">Foot étranger</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first leaf menu-mlid-1222"><a href="/2069/sections/foot/foot-etranger/ligue-des-champions" id="foot_footétranger_liguedeschampions" class="trck_menu_v">Ligue des Champions</a></li>
<li class="leaf menu-mlid-1223"><a href="/2070/sections/foot/foot-etranger/europa-league" id="foot_footétranger_europaleague" class="trck_menu_v">Europa League</a></li>
<li class="leaf menu-mlid-1413"><a href="/2148/sections/foot/foot-etranger/allemagne" id="foot_footétranger_allemagne" class="trck_menu_v">Allemagne</a></li>
<li class="leaf menu-mlid-1224"><a href="/2071/sections/foot/foot-etranger/angleterre" id="foot_footétranger_angleterre" class="trck_menu_v">Angleterre</a></li>
<li class="leaf menu-mlid-1225"><a href="/2072/sections/foot/foot-etranger/espagne" id="foot_footétranger_espagne" class="trck_menu_v">Espagne</a></li>
<li class="leaf menu-mlid-1226"><a href="/2073/sections/foot/foot-etranger/italie" id="foot_footétranger_italie" class="trck_menu_v">Italie</a></li>
<li class="last leaf menu-mlid-1227"><a href="/2074/sections/foot/foot-etranger/france" id="foot_footétranger_france" class="trck_menu_v">France</a></li>
</ul></li>
<li class="leaf menu-mlid-1208"><a href="/2054/sections/foot/diables-rouges" id="foot_footétranger_diablesrouges" class="trck_menu_v">Diables rouges</a></li>
<li class="expanded menu-mlid-1451 expanded has-nav"><a href="https://sports.sudinfo.be/sport/" id="foot_résultatsetclassements" class="trck_menu_v">Résultats et classements</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first leaf menu-mlid-1452"><a href="https://sports.sudinfo.be/sport/football/division-1a/calendrier" id="foot_résultatsetclassements_calendrierD1A" class="trck_menu_v">Calendrier D1A</a></li>
<li class="leaf menu-mlid-1453"><a href="http://football-regional.sudpresse.be/" id="foot_résultatsetclassements_d1bd3amateurs" class="trck_menu_v">D1B à D3 amateurs</a></li>
<li class="leaf menu-mlid-1455"><a href="https://sports.sudinfo.be/sport/football/europa-league/resultats" id="foot_résultatsetclassements_europaleague" class="trck_menu_v">Europa League</a></li>
<li class="leaf menu-mlid-1454"><a href="https://sports.sudinfo.be/sport/football/ligue-des-champions/resultats" id="foot_résultatsetclassements_liguedeschampions" class="trck_menu_v">Ligue des Champions</a></li>
<li class="leaf menu-mlid-1456"><a href="https://sports.sudinfo.be/sport/football/premier-league/resultats" id="foot_résultatsetclassements_premierleague" class="trck_menu_v">Premier League</a></li>
<li class="leaf menu-mlid-1457"><a href="https://sports.sudinfo.be/sport/football/bundesliga/resultats" id="foot_résultatsetclassements_bundesliga" class="trck_menu_v">Bundesliga</a></li>
<li class="leaf menu-mlid-1458"><a href="https://sports.sudinfo.be/sport/football/liga/resultats" id="foot_résultatsetclassements_liga" class="trck_menu_v">Liga</a></li>
<li class="leaf menu-mlid-1459"><a href="https://sports.sudinfo.be/sport/football/calcio/resultats" id="foot_résultatsetclassements_calcio" class="trck_menu_v">Calcio</a></li>
<li class="leaf menu-mlid-1460"><a href="https://sports.sudinfo.be/sport/football/ligue-1/resultats" id="foot_résultatsetclassements_ligue1" class="trck_menu_v">Ligue 1</a></li>
<li class="leaf menu-mlid-1461"><a href="https://sports.sudinfo.be/sport/football/eredivisie/resultats" id="foot_résultatsetclassements_eredivisie" class="trck_menu_v">Eredivisie</a></li>
<li class="leaf menu-mlid-1462"><a href="https://sports.sudinfo.be/sport/football/algerie/resultats" id="foot_résultatsetclassements_algérie" class="trck_menu_v">Algérie</a></li>
<li class="leaf menu-mlid-1463"><a href="https://sports.sudinfo.be/sport/football/maroc/resultats" id="foot_résultatsetclassements_maroc" class="trck_menu_v">Maroc</a></li>
<li class="leaf menu-mlid-1464"><a href="https://sports.sudinfo.be/sport/football/superlig/resultats/" id="foot_résultatsetclassements_turquie" class="trck_menu_v">Turquie</a></li>
<li class="last leaf menu-mlid-1465"><a href="https://sports.sudinfo.be/sport/football/tunisie/resultats" id="foot_résultatsetclassements_tunisie" class="trck_menu_v">Tunisie</a></li>
</ul></li>
<li class="leaf menu-mlid-1229"><a href="http://football-regional.sudpresse.be/index.php?page=index&amp;epreuve=302&amp;tagtype=BE_D1DA&amp;belgique=2" id="foot_d1d3amateursEnDirect" class="trck_menu_v">D1-D3 amateurs en direct</a></li>
<li class="last leaf menu-mlid-1230"><a href="https://sports.sudinfo.be/sport/football/score-center" id="foot_lesDirectsDuJour" class="trck_menu_v">Les directs du jour</a></li>
</ul></li>
<li class="expanded menu-mlid-1231 expanded has-nav"><a href="/2020/sections/sport" id="sport" class="trck_menu_v">Sport</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first expanded menu-mlid-1232 expanded has-nav"><a href="/2035/sections/sport/cyclisme" id="sport_cyclisme" class="trck_menu_v">Cyclisme</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first last leaf menu-mlid-2148"><a href="https://sports.sudinfo.be/sport/cyclisme" id="sport_cyclisme_tourdefrance" class="trck_menu_v">Tour de France : résultats et classements</a></li>
</ul></li>
<li class="leaf menu-mlid-1233"><a href="/2036/sections/sport/formule-1" id="sport_formule1" class="trck_menu_v">Formule 1</a></li>
<li class="leaf menu-mlid-1234"><a href="/2037/sections/sport/sports-moteurs" id="sport_sportsmoteurs" class="trck_menu_v">Sports moteurs</a></li>
<li class="leaf menu-mlid-1235"><a href="/2038/sections/sport/tennis" id="sport_tennis" class="trck_menu_v">Tennis</a></li>
<li class="leaf menu-mlid-1236"><a href="/2039/sections/sport/basket" id="sport_basket" class="trck_menu_v">Basket</a></li>
<li class="leaf menu-mlid-1237"><a href="/2040/sections/sport/hockey" id="sport_hockey" class="trck_menu_v">Hockey</a></li>
<li class="leaf menu-mlid-1238"><a href="/2041/sections/sport/athletisme" id="sport_athlétisme" class="trck_menu_v">Athlétisme</a></li>
<li class="leaf menu-mlid-1239"><a href="/2042/sections/sport/omnisports" id="sport_omnisports" class="trck_menu_v">Omnisports</a></li>
<li class="leaf menu-mlid-1431"><a href="/2176/sections/sport/sport-buzz" id="sport_sportbuzz" class="trck_menu_v">Sport buzz</a></li>
<li class="expanded menu-mlid-1467 expanded has-nav"><a href="https://sports.sudinfo.be/sport/score-center" id="sport_touslesrésultats" class="trck_menu_v">Tous les résultats</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first leaf menu-mlid-1468"><a href="https://sports.sudinfo.be/sport/basket" id="sport_touslesrésultats_basket" class="trck_menu_v">Basket</a></li>
<li class="leaf menu-mlid-1472"><a href="https://sports.sudinfo.be/sport/sports-mecaniques/formule-1/resultats" id="sport_touslesrésultats_formule1" class="trck_menu_v">Formule 1</a></li>
<li class="last leaf menu-mlid-1471"><a href="https://sports.sudinfo.be/sport/tennis/classement" id="sport_touslesrésultats_tennis" class="trck_menu_v">Tennis</a></li>
</ul></li>
<li class="last leaf menu-mlid-1470"><a href="https://sports.sudinfo.be/sport/score-center" id="sport_lesDirectsDuJour" class="trck_menu_v">Les directs du jour</a></li>
</ul></li>
<li class="expanded menu-mlid-1241 expanded has-nav"><a href="/2021/sections/peps" id="magazine" class="trck_menu_v">Magazine</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first leaf menu-mlid-1242"><a href="/2024/sections/peps/tele" id="magazine_télé" class="trck_menu_v">Télé</a></li>
<li class="leaf menu-mlid-1248"><a href="/2031/sections/peps/cinema" id="magazine_cinéma" class="trck_menu_v">Cinéma</a></li>
<li class="leaf menu-mlid-1249"><a href="/2032/sections/peps/musique" id="magazine_musique" class="trck_menu_v">Musique</a></li>
<li class="leaf menu-mlid-1250"><a href="/2033/sections/peps/medias" id="magazine_médias" class="trck_menu_v">Médias</a></li>
<li class="leaf menu-mlid-1243"><a href="/2025/sections/peps/buzz" id="magazine_buzz" class="trck_menu_v">Buzz</a></li>
<li class="leaf menu-mlid-1244"><a href="/2026/sections/peps/people" id="magazine_people" class="trck_menu_v">People</a></li>
<li class="leaf menu-mlid-1245"><a href="/2027/sections/peps/insolite" id="magazine_insolite" class="trck_menu_v">Insolite</a></li>
<li class="leaf menu-mlid-2124"><a href="/221882/sections/sponsorise-par/decouvertes">Découvertes</a></li>
<li class="leaf menu-mlid-1246"><a href="/2028/sections/peps/animaux" id="magazine_animaux" class="trck_menu_v">Animaux</a></li>
<li class="leaf menu-mlid-1247"><a href="/2030/sections/peps/technologies" id="magazine_technologies" class="trck_menu_v">Technologies</a></li>
<li class="leaf menu-mlid-1432"><a href="/2177/sections/peps/video-buzz" id="magazine_vidéobuzz" class="trck_menu_v">Vidéo buzz</a></li>
<li class="last leaf menu-mlid-2147"><a href="/222715/sections/peps/stars-digitales">Stars digitales</a></li>
</ul></li>
<li class="expanded menu-mlid-2142 expanded has-nav"><a href="/222368/sections/mobilite">Mobilité</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first leaf menu-mlid-2143"><a href="/2921/sections/mobilite/auto-moto">Auto-moto</a></li>
<li class="leaf menu-mlid-2144"><a href="/222371/sections/mobilite/info-trafic">Info trafic</a></li>
<li class="leaf menu-mlid-2145"><a href="/222370/sections/mobilite/environnement">Environnement</a></li>
<li class="last leaf menu-mlid-2146"><a href="/222369/sections/mobilite/transports">Transports</a></li>
</ul></li>
<li class="last expanded menu-mlid-1705 expanded has-nav"><a href="/archives/recherche" id="pratique" class="trck_menu_v">Pratique</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first leaf menu-mlid-1714"><a href="/archives/recherche" id="pratique_archives" class="trck_menu_v">Archives</a></li>
<li class="leaf menu-mlid-1708"><a href="/blogs_regionaux" id="pratique_blogsRégionaux" class="trck_menu_v">Blogs régionaux</a></li>
<li class="leaf menu-mlid-1709"><a href="/blogs-thematiques" id="pratique_blogsThématiques" class="trck_menu_v">Blogs thématiques</a></li>
<li class="leaf menu-mlid-1712"><a href="/horoscope" id="pratique_horoscope" class="trck_menu_v">Horoscope</a></li>
<li class="leaf menu-mlid-1710"><a href="/trafic" id="pratique_infoTrafic" class="trck_menu_v">Info trafic</a></li>
<li class="leaf menu-mlid-1713"><a href="/jeux" id="pratique_jeux" class="trck_menu_v">Jeux</a></li>
<li class="leaf menu-mlid-1706"><a href="/meteo" id="pratique_météo" class="trck_menu_v">Météo</a></li>
<li class="leaf menu-mlid-1707"><a href="http://enmemoire.sudinfo.be/" id="pratique_nécrologies" class="trck_menu_v">Nécrologies</a></li>
<li class="last leaf menu-mlid-1711"><a href="https://jobsregions.sudinfo.be" id="pratique_RéférencesRégions" class="trck_menu_v">Références Régions</a></li>
</ul></li>
</ul>    </div><!-- /.navbar-collapse -->
  </div>
  <!-- /.navbar-collapse -->
</nav>
<!-- / panels_pane__block__system_main_menu.tpl.php --></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-alertez-nous-bouton"  id="alertez-nous-vertical" >
    <a id="gr-alert" href="http://www.sudinfo.be/alerte">
      Alertez-nous
    </a></div>  
<!-- / panels_pane.tpl.php -->
  
</header>
<!-- / header tag -->
<!-- #gr-main-content printed from eng-article.tpl.php in plugin layouts -->
<div id="gr-main-content">
  <!-- .row gr-row-standalone printed from eng-article.tpl.php in plugin layouts -->
  <div class="gr-row-standalone clearfix">
    <!-- .col-md-9 printed from eng-article.tpl.php in plugin layouts -->
    
    <div id="gr-article-container">
    
      <div id="gr-topics-navigation">
              </div>

      <!-- .gr-fast-toolbar printed from eng-article.tpl.php in plugin layouts -->
      
      <div class="gr-content-inner">
                <section id="gr-article">

          <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-node-content"  id="slg-article-content" >
    <article>
<header class="gr-article-header"><!-- field printed from field.tpl.php -->
	<h1 class="">L’inquiétude grandit en Malaisie: Nora, 15 ans, pourrait avoir été enlevée!</h1>
<!-- / field -->	

<div class="gr-article-infos"><div class="gr-article-infos-group"><div class="gr-article-infos-content gr-social-links is-sticky js-social-links-sticky"><div role="group" aria-label="..." class="btn-group gr-social"><div class="btn-group gr-social" aria-label="..." role="group">
	<button class="btn btn-social-icon btn-facebook" type="button" onclick="dpisocial_share_this('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.sudinfo.be%2Fid134197%2Farticle%2F2019-08-05%2Flinquietude-grandit-en-malaisie-nora-15-ans-pourrait-avoir-ete-enlevee', 'facebook', '134197');"><i class="fa fa-facebook icon icon-facebook"></i></button>
<button class="btn btn-social-icon btn-messenger" type="button" onclick="dpisocial_share_messenger('https://www.sudinfo.be/id134197/article/2019-08-05/linquietude-grandit-en-malaisie-nora-15-ans-pourrait-avoir-ete-enlevee', 'facebook', '134197');"><i class="fa fa-facebook icon icon-messenger"></i></button>
<button class="btn btn-social-icon btn-twitter" type="button" onclick="dpisocial_share_this('https://twitter.com/intent/tweet?text=L%E2%80%99inqui%C3%A9tude%20grandit%20en%20Malaisie%3A%20Nora%2C%2015%20ans%2C%20pourrait%20avoir%20%C3%A9t%C3%A9%20enlev%C3%A9e%21%20%3A&url=https%3A//www.sudinfo.be/id134197/article/2019-08-05/linquietude-grandit-en-malaisie-nora-15-ans-pourrait-avoir-ete-enlevee&via=sudpresseonline', 'twitter', 134197);"><i class="fa fa-twitter icon icon-twitter"></i></button>
<button class="btn btn-social-icon btn-pinterest" type="button" onclick="dpisocial_share_this('https://www.pinterest.com/pin/create/button/?url=https://www.sudinfo.be/id134197/article/2019-08-05/linquietude-grandit-en-malaisie-nora-15-ans-pourrait-avoir-ete-enlevee', 'pinterest', '134197');">
<i class="fa fa-pinterest icon icon-pinterest"></i>
</button>
<button class="btn btn-social-icon btn-whatsapp mobileonly" type="button" onclick="dpisocial_share_this('https://api.whatsapp.com/send?text=L’inquiétude grandit en Malaisie: Nora, 15 ans, pourrait avoir été enlevée! - https://www.sudinfo.be/id134197/article/2019-08-05/linquietude-grandit-en-malaisie-nora-15-ans-pourrait-avoir-ete-enlevee', 'whatsapp', 134197);"><i class="fa fa-whatsapp icon icon-whatsapp"></i></button>
<button class="btn btn-social-icon btn-linkedin" type="button" onclick="dpisocial_share_this('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.sudinfo.be%2Fid134197%2Farticle%2F2019-08-05%2Flinquietude-grandit-en-malaisie-nora-15-ans-pourrait-avoir-ete-enlevee', 'linkedin', 134197);"><i class="fa fa-linkedin icon icon-linkedin"></i></button>
<button onClick="location.href='mailto:?subject=Un%20ami%20vous%20le%20conseille%20%3A%20ne%20manquez%20pas%20cet%20article%20&body=L%E2%80%99inqui%C3%A9tude%20grandit%20en%20Malaisie%3A%20Nora%2C%2015%20ans%2C%20pourrait%20avoir%20%C3%A9t%C3%A9%20enlev%C3%A9e%21%20http%3A%2F%2Fwww.sudinfo.be%2Fid134197%2Farticle%2F2019-08-05%2Flinquietude-grandit-en-malaisie-nora-15-ans-pourrait-avoir-ete-enlevee'" class="btn btn-social-icon btn-mail" type="button"><i class="fa fa-envelope-o"></i><span class="label"></span></button><button onClick="window.print();" class="btn btn-social-icon btn-print" type="button"><i class="fa fa-print"></i><span class="label"></span></button></div></div></div><!-- field printed from field.tpl.php -->
	<ul class="gr-article-infos-content gr-section-breadcrumb"><li><a href="/2093/sections/actualite/faits-divers">Faits divers</a>
</li>
<li><a href="/2147/sections/actualite/faits-divers/monde">Monde</a>
</li>
</ul>
<!-- / field -->	

<div class="gr-article-infos-content gr-social-comments"><a class="comment-count" href="#xfbml2"><i class="icon icon-comment-bubble"></i><strong></strong><span>Réagir</span></a>
</div>
</div><div class="gr-article-infos-content gr-section-meta"><!-- field printed from field.tpl.php -->
	<time class=" gr-article-infos-time" datetime="2019-08-05T07:33:30" >Publié le Lundi 5 Août 2019 à 07h33</time><!-- / field -->	


<div id="xfbml1"><div class="fb-like" data-href="http://www.sudinfo.be/id134197/article/2019-08-05/linquietude-grandit-en-malaisie-nora-15-ans-pourrait-avoir-ete-enlevee" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div></div></div></div><!-- field printed from field.tpl.php -->
	<div class="lead gr-article-teaser"><p>La police malaisienne est à la recherche d’une adolescente britannique qui n’a plus donné signe de vie depuis ce dimanche matin.</p></div>
<!-- / field -->	

</header><div class="gr-keyword-wrapper"><div class="gr-media gr-media-image gr-main-media"><!-- field printed from field.tpl.php -->
	<div class="thumbnail embed-responsive embed-responsive-16by9"><img data-copyright="DR" class="embed-responsive-item gr-content-image gr-main-image img-responsive" typeof="foaf:Image" src="/sites/default/files/dpistyles_v2/ena_sp_16_9_illustration_principale/2019/08/05/node_134197/38486517/public/2019/08/05/B9720476558Z.1_20190805073330_000+G9FE6NJ3P.1-0.jpg?itok=woaIKnQ9" data-width="888" data-height="500" alt="Nora avec sa mère" /><div class="gr-caption" style="">Nora avec sa mère - DR</div></div><!-- / field -->	

</div></div><div class="gr-article-content"><!-- field printed from field.tpl.php -->
	<p>Les proches de Nora Quoirin, 15 ans, sont très inquiets. Ce dimanche matin, l’adolescente britannique n’était plus dans sa chambre d’hôtel lorsque ses proches ont voulu la réveiller.</p>
                
                <p>
                    <!-- scald=38486519:full --><script type="didomi/html" data-category="social" data-vendor="didomi:facebook">
<div class="gr-media gr-media--facebook">
    <div class="fb-post" data-href="https://www.facebook.com/photo.php?fbid=10157704776262662" ></div>
    <div class="gr-media__placeholder gr-media__placeholder--warning">
        <a class="gr-media__placeholder-link" href="https://www.facebook.com/photo.php?fbid=10157704776262662" target="_blank">
            <span class="icon icon-facebook"></span>Voir la vue optimisée        </a>
    </div>
</div>

<!-- FACEBOOK script à ajouter une fois dans la page -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=1009728159055743&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script></script><!-- END scald=38486519 -->
                </p>
                
                <p>La jeune fille était en vacances avec ses parents près de Seremban, au sud de Kuala Lumpur. Mais hier matin, ceux-ci ont retrouvé une chambre vide avec une fenêtre ouverte. L’inquiétude est grande puisque ce n’est pas du genre de la jeune femme de partir seule, d’autant plus qu’elle a certains problèmes d’apprentissage&nbsp;: «&nbsp;Ils venaient d’arriver. Ça devait être le voyage de leur vie. Leur hôtel était magnifique&nbsp;», a expliqué un proche.</p>
                
                <figure class="gr-align-left" style="width:320px;"><img class="media-object img-responsive" typeof="foaf:Image" src="/sites/default/files/dpistyles_v2/ena_16_9_in_line/2019/08/05/node_134197/38486518/public/2019/08/05/B9720476558Z.1_20190805073330_000+G9FE6NJ3T.1-0.jpg?itok=HBcMWgFN" data-width="" data-height="" alt="" /></figure><p>Rapidement jugée inquiétante, la disparition de Nora a pris une autre ampleur aujourd’hui. Ce lundi matin, le Mirror nous apprend en effet que la police considère désormais la disparition de l’adolescente comme un enlèvement. Elle pourrait avoir eu affaire à des criminels.</p>
                
                <p>La mère de Nora est Irlandaise et son père est Français. Ils habitent depuis plusieurs années à Londres. Les autorités des différents pays ont été alertées.</p><!-- / field -->	



</div><!-- field printed from field.tpl.php -->
	<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<!-- / field -->	

  <div id="gr-target-gr-articles-sidenav"></div>
</article>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-top-article"  >
    <!--   // builder=DFPTagBuilder, site=SUDPRESSEV2, pageType=node, context=/Sections/Actualité/Faits divers/Monde/134197, position=rossel-imu-top-article, edition=, domain=www.sudinfo.be
    
 -->

<div id='rossel-imu-top-article'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-top-article');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-partenaires-outbrain-footer"  >
    <div class="OUTBRAIN" data-src="http://www.sudinfo.be/id101090/article/2019-02-09/la-famille-de-loick-masson-un-des-bourreaux-de-valentin-vermeesch-victime-dune" data-widget-id="AR_1" data-ob-template="Sudinfo.be" ></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-smart-player-digiteka"  id="slg-digiteka" >
    <div id='' class='gr-panel-heading gr-panel-heading'>Notre sélection vidéo</div><div id='ultimedia_wrapper'></div><script type='text/javascript'>var ULTIMEDIA_mdtk = '01515498';var ULTIMEDIA_zone = '4';var ULTIMEDIA_date = '20190805';var ULTIMEDIA_target = 'ultimedia_wrapper';var ULTIMEDIA_async = false;</script><script async src='//www.ultimedia.com/js/common/smart.js'></script></div>  
<!-- / panels_pane.tpl.php -->
  
           
           <div class="gr-article-sidebar">
                         </div>

          <div id="comments" class="row comment-wrapper">
            <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-pixel-erowz"  >
    <img src="https://cdn.verbolia.com/img/count.png" style="display:none;"/></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-vlan-activation-v2"  >
    <!--   // builder=DFPTagBuilder, site=SUDPRESSEV2, pageType=node, context=/Sections/Actualité/Faits divers/Monde/134197, position=rossel-vlan-activation-v2, edition=, domain=www.sudinfo.be
    
 -->

<div id='rossel-vlan-activation-v2'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-vlan-activation-v2');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-vlan-activation-v22"  >
    <!--   // builder=DFPTagBuilder, site=SUDPRESSEV2, pageType=node, context=/Sections/Actualité/Faits divers/Monde/134197, position=rossel-vlan-activation-v22, edition=, domain=www.sudinfo.be
    
 -->

<div id='rossel-vlan-activation-v22'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-vlan-activation-v22');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-vlan-activation-v23"  >
    <!--   // builder=DFPTagBuilder, site=SUDPRESSEV2, pageType=node, context=/Sections/Actualité/Faits divers/Monde/134197, position=rossel-vlan-activation-v23, edition=, domain=www.sudinfo.be
    
 -->

<div id='rossel-vlan-activation-v23'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-vlan-activation-v23');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-enafacebook-comments-block"  >
    <div class="bloc-01" id="commentaires"><div class="inner-bloc" id="xfbml2"><div class="fb-comments" data-href="http://www.sudinfo.be/rossel_extref/B9720476558Z.1" data-numposts="10" data-width="100%" data-colorscheme="light" data-order-by="time"></div>
</div>
<script>
            function fbComment(resp, type) {
              jQuery.get('/reactions_callback/134197?domain=http://www.sudinfo.be/&type='+type);
            }</script>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content-node pane-teads-rossel-pub-video"  >
    <!-- Balise pour la publicité Teads -->
<script src="//a.teads.tv/page/62175/tag" async="true"></script>
<!-- Fin de la balise pour la publicité Teads --></div>  
<!-- / panels_pane.tpl.php -->
  
          </div>
          
        </section>
        <div id="gr-sidebar">
          <aside id="gr-aside-content">
         <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-alertez-nous"  >
    <p><a id="hp_colg_bouton_alerte" class="hp_colonne_gauche" href="/alerte" target="_self" ><img src="/sites/default/files/mediastore/1511874244_alertez_nous.png" width="300" border="0" alt="Alertez-nous" /></a></p>

<!-- <p><a id="hp_colg_bouton_dossier_elections_2019" class="hp_colonne_gauche" href="https://www.sudinfo.be/214425/sections/actualite/elections-2019"><img class="lazy" data-src="/sites/default/files/mediastore/1555584075_elections_2019.jpg" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 6 5'%3E%3C/svg%3E" border="0" alt="Dossier spécial Elections 2019" width="300px" /></a></p> --></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-top gr-ads gr-panel"  >
    <!--   // builder=DFPTagBuilder, site=SUDPRESSEV2, pageType=node, context=/Sections/Actualité/Faits divers/Monde/134197, position=rossel-imu-top, edition=, domain=www.sudinfo.be
    
 -->

<div id='rossel-imu-top'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-top');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-dossier-special"  >
    <!-- <div class="gr-panel gr-panel--media gr-panel--aler">
<a href="https://www.sudinfo.be/mon11" target="_blank">
<img class="lazy" data-src="http://www.sudinfo.be/sites/default/files/mediastore/1529317809_sudinfo_mon11_bouton.png" width="300" border="0" alt="Compose ton équipe de Diables Rouges" onClick="ga('send', 'event', 'Boutons Home Page', 'click', 'Dossier special');"/></a>
</div> -->

<!-- <p><a id="hp_colg_bouton_dossier_special_giletsjaunes" class="hp_colonne_gauche" href="https://www.sudinfo.be/197708/free-tags/gilets-jaunes"><img class="lazy" data-src="/sites/default/files/mediastore/1545124744_pave_dossier_special_gj.jpg" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 6 5'%3E%3C/svg%3E" border="0" alt="Dossier spécial Gilets jaunes" width="300px" /></a></p> -->

<p><a id="hp_colg_bouton_dossier_special_tourdefrance" class="hp_colonne_gauche" href="/2035/sections/sport/cyclisme"><img class="lazy" data-src="/sites/default/files/mediastore/1562069172_2019-07-02_1405_001.png" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 6 5'%3E%3C/svg%3E" border="0" alt="Tour de France - les infos" width="300px" /></a></p>

<!-- <p><a id="hp_colg_bouton_dossier_special_hervémeillon" class="hp_colonne_gauche" href="/223391/free-tags/les-joyeuses-plaques-dherve-meillon"><img class="lazy" data-src="/sites/default/files/mediastore/1562058771_2019-07-02_1111.jpg" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 6 5'%3E%3C/svg%3E" border="0" alt="Les joyeuses plaques d'Hervé Meillon" width="300px" /></a></p> --></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-middle gr-ads gr-panel"  >
    <!--   // builder=DFPTagBuilder, site=SUDPRESSEV2, pageType=node, context=/Sections/Actualité/Faits divers/Monde/134197, position=rossel-imu-middle, edition=, domain=www.sudinfo.be
    
 -->

<div id='rossel-imu-middle'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-middle');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  

<div class="gr-panel gr-panel--interview">
    <div class="panel-pane pane-accroche pane-les-autres-faits-divers"  >
      
                      <div class="gr-panel-heading">
            <a href="/2093/sections/actualite/faits-divers">Les autres faits divers</a>          </div>
            
      
              
  
  
        <ul class="list-group">
        <li class="list-group-item media">
        <div class='ena-packagelayout-vidéo'><div class="media-thumb"><!-- field printed from field.tpl.php -->
	<a href="/2128/sections/regions/liege/liege-actu" class="gr-meta-section" title="Liège Actu">Liège Actu</a>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<a href="/id134163/article/2019-08-05/une-jeune-liegeoise-touchee-par-une-balle-dans-la-nuque-lors-dune-course" class="embed-container"><!-- scald=38461126:ena_medium_degrade_3 {"entity":{"type":"node","bundle":"package","id":"134163","vid":"134164"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/sp_4_3_260w/2019/08/04/node_134163/38461126/public/2019/08/04/B9720475143Z.1_20190804204156_000+G5FE6JV48.4-0.jpg?itok=zzgrNw6g" data-srcset="/sites/default/files/dpistyles_v2/sp_4_3_130w/2019/08/04/node_134163/38461126/public/2019/08/04/B9720475143Z.1_20190804204156_000+G5FE6JV48.4-0.jpg?itok=1wWxQ_QF 130w, /sites/default/files/dpistyles_v2/sp_4_3_240w/2019/08/04/node_134163/38461126/public/2019/08/04/B9720475143Z.1_20190804204156_000+G5FE6JV48.4-0.jpg?itok=krMeDoWC 240w, /sites/default/files/dpistyles_v2/sp_4_3_260w/2019/08/04/node_134163/38461126/public/2019/08/04/B9720475143Z.1_20190804204156_000+G5FE6JV48.4-0.jpg?itok=zzgrNw6g 260w, /sites/default/files/dpistyles_v2/sp_4_3_419w/2019/08/04/node_134163/38461126/public/2019/08/04/B9720475143Z.1_20190804204156_000+G5FE6JV48.4-0.jpg?itok=yB9p2mL5 419w, /sites/default/files/dpistyles_v2/sp_4_3_624w/2019/08/04/node_134163/38461126/public/2019/08/04/B9720475143Z.1_20190804204156_000+G5FE6JV48.4-0.jpg?itok=XBnVBnfm 624w" src="/sites/all/themes/enabootstrap/images/placeholder-4-3.png" width="1350" height="1012" alt="À Slins." /><!-- END scald=38461126 --></a><!-- / field -->	

</div><div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/id134163/article/2019-08-05/une-jeune-liegeoise-touchee-par-une-balle-dans-la-nuque-lors-dune-course">Une jeune Liégeoise touchée par une balle dans la nuque lors d’une course-poursuite à Slins: «On nous a tiré dessus, notre amie est blessée!»</a>
</h4>
<!-- / field -->	

</div><div class="media-footer"><div class="gr-social-links"><p class="gr-social-links-comments"><a class="comment-count" href="/id134163/article/2019-08-05/une-jeune-liegeoise-touchee-par-une-balle-dans-la-nuque-lors-dune-course#xfbml2"><i class="icon icon-comment"></i>4</a>
</p>
<div class="btn-group gr-social" aria-label="..." role="group">
	<button class="btn btn-social-icon btn-facebook" type="button" onclick="dpisocial_share_this('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.sudinfo.be%2Fid134163%2Farticle%2F2019-08-05%2Fune-jeune-liegeoise-touchee-par-une-balle-dans-la-nuque-lors-dune-course', 'facebook', '134163');"><i class="fa fa-facebook icon icon-facebook"></i></button>
<button class="btn btn-social-icon btn-messenger" type="button" onclick="dpisocial_share_messenger('https://www.sudinfo.be/id134163/article/2019-08-05/une-jeune-liegeoise-touchee-par-une-balle-dans-la-nuque-lors-dune-course', 'facebook', '134163');"><i class="fa fa-facebook icon icon-messenger"></i></button>
</div></div></div></div>      </li>
        <li class="list-group-item media">
        <div class="media-thumb"><!-- field printed from field.tpl.php -->
	<a href="/2147/sections/actualite/faits-divers/monde" class="gr-meta-section" title="Monde">Monde</a>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<a href="/id134197/article/2019-08-05/linquietude-grandit-en-malaisie-nora-15-ans-pourrait-avoir-ete-enlevee" class="embed-container"><!-- scald=38486517:ena_medium_degrade_3 {"entity":{"type":"node","bundle":"package","id":"134197","vid":"134198"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/sp_4_3_260w/2019/08/05/node_134197/38486517/public/2019/08/05/B9720476558Z.1_20190805073330_000+G9FE6NJ3P.1-0.jpg?itok=IN6E8RI3" data-srcset="/sites/default/files/dpistyles_v2/sp_4_3_130w/2019/08/05/node_134197/38486517/public/2019/08/05/B9720476558Z.1_20190805073330_000+G9FE6NJ3P.1-0.jpg?itok=PhfFXHFm 130w, /sites/default/files/dpistyles_v2/sp_4_3_240w/2019/08/05/node_134197/38486517/public/2019/08/05/B9720476558Z.1_20190805073330_000+G9FE6NJ3P.1-0.jpg?itok=LzAyz5uG 240w, /sites/default/files/dpistyles_v2/sp_4_3_260w/2019/08/05/node_134197/38486517/public/2019/08/05/B9720476558Z.1_20190805073330_000+G9FE6NJ3P.1-0.jpg?itok=IN6E8RI3 260w, /sites/default/files/dpistyles_v2/sp_4_3_419w/2019/08/05/node_134197/38486517/public/2019/08/05/B9720476558Z.1_20190805073330_000+G9FE6NJ3P.1-0.jpg?itok=TJQBnu3K 419w, /sites/default/files/dpistyles_v2/sp_4_3_624w/2019/08/05/node_134197/38486517/public/2019/08/05/B9720476558Z.1_20190805073330_000+G9FE6NJ3P.1-0.jpg?itok=KnH0IqdT 624w" src="/sites/all/themes/enabootstrap/images/placeholder-4-3.png" width="1350" height="1012" alt="Nora avec sa mère" /><!-- END scald=38486517 --></a><!-- / field -->	

</div><div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/id134197/article/2019-08-05/linquietude-grandit-en-malaisie-nora-15-ans-pourrait-avoir-ete-enlevee">L’inquiétude grandit en Malaisie: Nora, 15 ans, pourrait avoir été enlevée!</a>
</h4>
<!-- / field -->	

</div><div class="media-footer"><div class="gr-social-links"><p class="gr-social-links-comments"><a class="comment-count" href="/id134197/article/2019-08-05/linquietude-grandit-en-malaisie-nora-15-ans-pourrait-avoir-ete-enlevee#xfbml2"><i class="icon icon-comment"></i></a>
</p>
<div class="btn-group gr-social" aria-label="..." role="group">
	<button class="btn btn-social-icon btn-facebook" type="button" onclick="dpisocial_share_this('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.sudinfo.be%2Fid134197%2Farticle%2F2019-08-05%2Flinquietude-grandit-en-malaisie-nora-15-ans-pourrait-avoir-ete-enlevee', 'facebook', '134197');"><i class="fa fa-facebook icon icon-facebook"></i></button>
<button class="btn btn-social-icon btn-messenger" type="button" onclick="dpisocial_share_messenger('https://www.sudinfo.be/id134197/article/2019-08-05/linquietude-grandit-en-malaisie-nora-15-ans-pourrait-avoir-ete-enlevee', 'facebook', '134197');"><i class="fa fa-facebook icon icon-messenger"></i></button>
</div></div></div>      </li>
        <li class="list-group-item media">
        <div class="media-thumb"><!-- field printed from field.tpl.php -->
	<a href="/2146/sections/actualite/faits-divers/belgique" class="gr-meta-section" title="Belgique">Belgique</a>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<a href="/id134195/article/2019-08-05/tragique-accident-cette-nuit-une-adolescente-perd-la-vie-apres-setre-retrouvee" class="embed-container"><!-- scald=38485067:ena_medium_degrade_3 {"entity":{"type":"node","bundle":"package","id":"134195","vid":"134196"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/sp_4_3_260w/2019/08/05/node_134195/38485067/public/2019/08/05/B9720476510Z.1_20190805070409_000+G5FE6NI6E.1-0.jpg?itok=x1KimOBU" data-srcset="/sites/default/files/dpistyles_v2/sp_4_3_130w/2019/08/05/node_134195/38485067/public/2019/08/05/B9720476510Z.1_20190805070409_000+G5FE6NI6E.1-0.jpg?itok=YOMWAV8d 130w, /sites/default/files/dpistyles_v2/sp_4_3_240w/2019/08/05/node_134195/38485067/public/2019/08/05/B9720476510Z.1_20190805070409_000+G5FE6NI6E.1-0.jpg?itok=KezX0I8Z 240w, /sites/default/files/dpistyles_v2/sp_4_3_260w/2019/08/05/node_134195/38485067/public/2019/08/05/B9720476510Z.1_20190805070409_000+G5FE6NI6E.1-0.jpg?itok=x1KimOBU 260w, /sites/default/files/dpistyles_v2/sp_4_3_419w/2019/08/05/node_134195/38485067/public/2019/08/05/B9720476510Z.1_20190805070409_000+G5FE6NI6E.1-0.jpg?itok=bEl_I9lb 419w, /sites/default/files/dpistyles_v2/sp_4_3_624w/2019/08/05/node_134195/38485067/public/2019/08/05/B9720476510Z.1_20190805070409_000+G5FE6NI6E.1-0.jpg?itok=HmIDAUy_ 624w" src="/sites/all/themes/enabootstrap/images/placeholder-4-3.png" width="1350" height="1012" alt="Vidéo vtm" /><!-- END scald=38485067 --></a><!-- / field -->	

</div><div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/id134195/article/2019-08-05/tragique-accident-cette-nuit-une-adolescente-perd-la-vie-apres-setre-retrouvee">Tragique accident cette nuit: une adolescente perd la vie après s’être retrouvée sous un camion</a>
</h4>
<!-- / field -->	

</div><div class="media-footer"><div class="gr-social-links"><p class="gr-social-links-comments"><a class="comment-count" href="/id134195/article/2019-08-05/tragique-accident-cette-nuit-une-adolescente-perd-la-vie-apres-setre-retrouvee#xfbml2"><i class="icon icon-comment"></i></a>
</p>
<div class="btn-group gr-social" aria-label="..." role="group">
	<button class="btn btn-social-icon btn-facebook" type="button" onclick="dpisocial_share_this('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.sudinfo.be%2Fid134195%2Farticle%2F2019-08-05%2Ftragique-accident-cette-nuit-une-adolescente-perd-la-vie-apres-setre-retrouvee', 'facebook', '134195');"><i class="fa fa-facebook icon icon-facebook"></i></button>
<button class="btn btn-social-icon btn-messenger" type="button" onclick="dpisocial_share_messenger('https://www.sudinfo.be/id134195/article/2019-08-05/tragique-accident-cette-nuit-une-adolescente-perd-la-vie-apres-setre-retrouvee', 'facebook', '134195');"><i class="fa fa-facebook icon icon-messenger"></i></button>
</div></div></div>      </li>
        <li class="list-group-item media">
        <div class="media-thumb"><!-- field printed from field.tpl.php -->
	<a href="/2147/sections/actualite/faits-divers/monde" class="gr-meta-section" title="Monde">Monde</a>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<a href="/id134194/article/2019-08-05/deux-hommes-tues-dans-lexplosion-dune-bombe-de-la-seconde-guerre-mondiale-en" class="embed-container"><!-- scald=38484948:ena_medium_degrade_3 {"entity":{"type":"node","bundle":"package","id":"134194","vid":"134195"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/sp_4_3_260w/2019/08/05/node_134194/38484948/public/2019/08/05/B9720476497Z.1_20190805065627_000+G7FE6NI3V.1-0.jpg?itok=BHJ6yjAr" data-srcset="/sites/default/files/dpistyles_v2/sp_4_3_130w/2019/08/05/node_134194/38484948/public/2019/08/05/B9720476497Z.1_20190805065627_000+G7FE6NI3V.1-0.jpg?itok=n13U-LcZ 130w, /sites/default/files/dpistyles_v2/sp_4_3_240w/2019/08/05/node_134194/38484948/public/2019/08/05/B9720476497Z.1_20190805065627_000+G7FE6NI3V.1-0.jpg?itok=LXacQVh1 240w, /sites/default/files/dpistyles_v2/sp_4_3_260w/2019/08/05/node_134194/38484948/public/2019/08/05/B9720476497Z.1_20190805065627_000+G7FE6NI3V.1-0.jpg?itok=BHJ6yjAr 260w, /sites/default/files/dpistyles_v2/sp_4_3_419w/2019/08/05/node_134194/38484948/public/2019/08/05/B9720476497Z.1_20190805065627_000+G7FE6NI3V.1-0.jpg?itok=TlUQOvmu 419w, /sites/default/files/dpistyles_v2/sp_4_3_624w/2019/08/05/node_134194/38484948/public/2019/08/05/B9720476497Z.1_20190805065627_000+G7FE6NI3V.1-0.jpg?itok=sKJJUNil 624w" src="/sites/all/themes/enabootstrap/images/placeholder-4-3.png" width="1350" height="1012" alt="ISOPIX_24733587-006" /><!-- END scald=38484948 --></a><!-- / field -->	

</div><div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/id134194/article/2019-08-05/deux-hommes-tues-dans-lexplosion-dune-bombe-de-la-seconde-guerre-mondiale-en">Deux hommes tués dans l’explosion d’une bombe de la Seconde Guerre mondiale en Pologne</a>
</h4>
<!-- / field -->	

</div><div class="media-footer"><div class="gr-social-links"><p class="gr-social-links-comments"><a class="comment-count" href="/id134194/article/2019-08-05/deux-hommes-tues-dans-lexplosion-dune-bombe-de-la-seconde-guerre-mondiale-en#xfbml2"><i class="icon icon-comment"></i></a>
</p>
<div class="btn-group gr-social" aria-label="..." role="group">
	<button class="btn btn-social-icon btn-facebook" type="button" onclick="dpisocial_share_this('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.sudinfo.be%2Fid134194%2Farticle%2F2019-08-05%2Fdeux-hommes-tues-dans-lexplosion-dune-bombe-de-la-seconde-guerre-mondiale-en', 'facebook', '134194');"><i class="fa fa-facebook icon icon-facebook"></i></button>
<button class="btn btn-social-icon btn-messenger" type="button" onclick="dpisocial_share_messenger('https://www.sudinfo.be/id134194/article/2019-08-05/deux-hommes-tues-dans-lexplosion-dune-bombe-de-la-seconde-guerre-mondiale-en', 'facebook', '134194');"><i class="fa fa-facebook icon icon-messenger"></i></button>
</div></div></div>      </li>
        <li class="list-group-item media">
        <div class="media-thumb"><!-- field printed from field.tpl.php -->
	<a href="/2089/sections/actualite/belgique" class="gr-meta-section" title="Belgique">Belgique</a>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<a href="/id134175/article/2019-08-05/la-surete-de-letat-belge-met-en-garde-suite-aux-fusillades-aux-usa-chez-nous" class="embed-container"><!-- scald=38464014:ena_medium_degrade_3 {"entity":{"type":"node","bundle":"package","id":"134175","vid":"134176"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/sp_4_3_260w/2019/08/04/node_134175/38464014/public/2019/08/04/B9720475904Z.1_20190804215834_000+G7AE6J4QN.2-0.jpg?itok=jEywBEpU" data-srcset="/sites/default/files/dpistyles_v2/sp_4_3_130w/2019/08/04/node_134175/38464014/public/2019/08/04/B9720475904Z.1_20190804215834_000+G7AE6J4QN.2-0.jpg?itok=sYqM3M8K 130w, /sites/default/files/dpistyles_v2/sp_4_3_240w/2019/08/04/node_134175/38464014/public/2019/08/04/B9720475904Z.1_20190804215834_000+G7AE6J4QN.2-0.jpg?itok=ZZU6_7Jp 240w, /sites/default/files/dpistyles_v2/sp_4_3_260w/2019/08/04/node_134175/38464014/public/2019/08/04/B9720475904Z.1_20190804215834_000+G7AE6J4QN.2-0.jpg?itok=jEywBEpU 260w, /sites/default/files/dpistyles_v2/sp_4_3_419w/2019/08/04/node_134175/38464014/public/2019/08/04/B9720475904Z.1_20190804215834_000+G7AE6J4QN.2-0.jpg?itok=BxoijtnL 419w, /sites/default/files/dpistyles_v2/sp_4_3_624w/2019/08/04/node_134175/38464014/public/2019/08/04/B9720475904Z.1_20190804215834_000+G7AE6J4QN.2-0.jpg?itok=CnGFBQqD 624w" src="/sites/all/themes/enabootstrap/images/placeholder-4-3.png" width="1350" height="1012" alt="Ici, à El Paso..." /><!-- END scald=38464014 --></a><!-- / field -->	

</div><div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/id134175/article/2019-08-05/la-surete-de-letat-belge-met-en-garde-suite-aux-fusillades-aux-usa-chez-nous">La Sûreté de l’État belge met en garde suite aux fusillades aux USA: chez nous aussi, l’extrême droite a tendance à s’armer</a>
</h4>
<!-- / field -->	

</div><div class="media-footer"><div class="gr-social-links"><p class="gr-social-links-comments"><a class="comment-count" href="/id134175/article/2019-08-05/la-surete-de-letat-belge-met-en-garde-suite-aux-fusillades-aux-usa-chez-nous#xfbml2"><i class="icon icon-comment"></i>11</a>
</p>
<div class="btn-group gr-social" aria-label="..." role="group">
	<button class="btn btn-social-icon btn-facebook" type="button" onclick="dpisocial_share_this('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.sudinfo.be%2Fid134175%2Farticle%2F2019-08-05%2Fla-surete-de-letat-belge-met-en-garde-suite-aux-fusillades-aux-usa-chez-nous', 'facebook', '134175');"><i class="fa fa-facebook icon icon-facebook"></i>20</button>
<button class="btn btn-social-icon btn-messenger" type="button" onclick="dpisocial_share_messenger('https://www.sudinfo.be/id134175/article/2019-08-05/la-surete-de-letat-belge-met-en-garde-suite-aux-fusillades-aux-usa-chez-nous', 'facebook', '134175');"><i class="fa fa-facebook icon icon-messenger"></i></button>
</div></div></div>      </li>
  </ul>  
  
  
  
  
  

          </div>
</div>
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-activation-api-block"  >
    <div id="nos_commerces" class="bloc-01"><h2>Nos commerçants</h2>
<div class="inner-bloc"><ul>
    <li><a href="http://www.activeo.be/soignies/ferme-le-bailli">Ferme le Bailli</a></li>
    <li><a href="http://www.activeo.be/naast/les-fromages-de-christel">Les Fromages de Christel</a></li>
    <li><a href="http://www.activeo.be/soignies/le-coin-du-fromager">Le Coin du Fromager</a></li>
    <li><a href="http://www.activeo.be/ferrieres/la-petite-gatte">La Petite Gatte</a></li>
    <li><a href="http://www.activeo.be/braine-le-comte/ferme-des-quatorze-bonniers">FERME DES QUATORZE BONNIERS</a></li>
  </ul>
<div class="activez_commerce"></div>
</div>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<div class="gr-panel gr-panel--most-with-thumb">
  <div class="gr-panel-heading">
    Le choix des lecteurs  </div>
  <div class="view view-most-viewed-article view-id-most_viewed_article view-display-id-most_viewed_article_context_gratuit_2 view-dom-id-507ca32f6a13264c89a99f30c6ded07c">
        
  
  
            <ol class="list-group">          <li class="list-group-item media ena-type-package ena-packagetype-article"><div class="media-thumb"><a href="/id134197/article/2019-08-05/linquietude-grandit-en-malaisie-nora-15-ans-pourrait-avoir-ete-enlevee" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=38486517:ena_medium_degrade_3 {"entity":{"type":"node","bundle":"package","id":"134197","vid":"134198"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/sp_4_3_260w/2019/08/05/node_134197/38486517/public/2019/08/05/B9720476558Z.1_20190805073330_000+G9FE6NJ3P.1-0.jpg?itok=IN6E8RI3" data-srcset="/sites/default/files/dpistyles_v2/sp_4_3_130w/2019/08/05/node_134197/38486517/public/2019/08/05/B9720476558Z.1_20190805073330_000+G9FE6NJ3P.1-0.jpg?itok=PhfFXHFm 130w, /sites/default/files/dpistyles_v2/sp_4_3_240w/2019/08/05/node_134197/38486517/public/2019/08/05/B9720476558Z.1_20190805073330_000+G9FE6NJ3P.1-0.jpg?itok=LzAyz5uG 240w, /sites/default/files/dpistyles_v2/sp_4_3_260w/2019/08/05/node_134197/38486517/public/2019/08/05/B9720476558Z.1_20190805073330_000+G9FE6NJ3P.1-0.jpg?itok=IN6E8RI3 260w, /sites/default/files/dpistyles_v2/sp_4_3_419w/2019/08/05/node_134197/38486517/public/2019/08/05/B9720476558Z.1_20190805073330_000+G9FE6NJ3P.1-0.jpg?itok=TJQBnu3K 419w, /sites/default/files/dpistyles_v2/sp_4_3_624w/2019/08/05/node_134197/38486517/public/2019/08/05/B9720476558Z.1_20190805073330_000+G9FE6NJ3P.1-0.jpg?itok=KnH0IqdT 624w" src="/sites/all/themes/enabootstrap/images/placeholder-4-3.png" width="1350" height="1012" alt="Nora avec sa mère" /><!-- END scald=38486517 --><!-- / field -->	

</a>
</div><div class="media-body"><!-- field printed from field.tpl.php -->
	<a href="/2147/sections/actualite/faits-divers/monde" class="gr-meta-section" title="Monde">Monde</a>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/id134197/article/2019-08-05/linquietude-grandit-en-malaisie-nora-15-ans-pourrait-avoir-ete-enlevee">L’inquiétude grandit en Malaisie: Nora, 15 ans, pourrait avoir été enlevée!</a>
</h4>
<!-- / field -->	

</div></li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><div class="media-thumb"><a href="/id134057/article/2019-08-04/le-jet-stream-impacte-notre-meteo-voici-pourquoi-la-canicule-nous-semble-deja-si" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=38408671:ena_medium_degrade_3 {"entity":{"type":"node","bundle":"package","id":"134057","vid":"134058"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/sp_4_3_260w/2019/05/30/node_134057/38408671/public/2019/05/30/B9719775607Z.1_20190530073014_000+GCKDO455N.1-0.jpg?itok=YoWFmV31" data-srcset="/sites/default/files/dpistyles_v2/sp_4_3_130w/2019/05/30/node_134057/38408671/public/2019/05/30/B9719775607Z.1_20190530073014_000+GCKDO455N.1-0.jpg?itok=LMzFh-EY 130w, /sites/default/files/dpistyles_v2/sp_4_3_240w/2019/05/30/node_134057/38408671/public/2019/05/30/B9719775607Z.1_20190530073014_000+GCKDO455N.1-0.jpg?itok=yiVxp_Pi 240w, /sites/default/files/dpistyles_v2/sp_4_3_260w/2019/05/30/node_134057/38408671/public/2019/05/30/B9719775607Z.1_20190530073014_000+GCKDO455N.1-0.jpg?itok=YoWFmV31 260w, /sites/default/files/dpistyles_v2/sp_4_3_419w/2019/05/30/node_134057/38408671/public/2019/05/30/B9719775607Z.1_20190530073014_000+GCKDO455N.1-0.jpg?itok=pcdxamwu 419w, /sites/default/files/dpistyles_v2/sp_4_3_624w/2019/05/30/node_134057/38408671/public/2019/05/30/B9719775607Z.1_20190530073014_000+GCKDO455N.1-0.jpg?itok=qx6sGLb0 624w" src="/sites/all/themes/enabootstrap/images/placeholder-4-3.png" width="1350" height="1012" alt="ISOPIX_24755730-003 (1)" /><!-- END scald=38408671 --><!-- / field -->	

</a>
</div><div class="media-body"><!-- field printed from field.tpl.php -->
	<a href="/222279/sections/actualite/meteo" class="gr-meta-section" title="Météo">Météo</a>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/id134057/article/2019-08-04/le-jet-stream-impacte-notre-meteo-voici-pourquoi-la-canicule-nous-semble-deja-si">Le «jet stream» impacte notre météo: voici pourquoi la canicule nous semble déjà si loin…</a>
</h4>
<!-- / field -->	

</div></li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><div class="media-thumb"><a href="/id134058/article/2019-08-04/bonbons-au-cannabis-legal-un-vrai-danger-pour-les-enfants" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=38409120:ena_medium_degrade_3 {"entity":{"type":"node","bundle":"package","id":"134058","vid":"134059"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/sp_4_3_260w/2019/08/04/node_134058/38409120/public/2019/08/04/B9720469093Z.1_20190804024237_000+GERE66V7J.1-0.png.jpg?itok=LzOL3YB7" data-srcset="/sites/default/files/dpistyles_v2/sp_4_3_130w/2019/08/04/node_134058/38409120/public/2019/08/04/B9720469093Z.1_20190804024237_000+GERE66V7J.1-0.png.jpg?itok=-IWKtxeo 130w, /sites/default/files/dpistyles_v2/sp_4_3_240w/2019/08/04/node_134058/38409120/public/2019/08/04/B9720469093Z.1_20190804024237_000+GERE66V7J.1-0.png.jpg?itok=RxnDp1BG 240w, /sites/default/files/dpistyles_v2/sp_4_3_260w/2019/08/04/node_134058/38409120/public/2019/08/04/B9720469093Z.1_20190804024237_000+GERE66V7J.1-0.png.jpg?itok=LzOL3YB7 260w, /sites/default/files/dpistyles_v2/sp_4_3_419w/2019/08/04/node_134058/38409120/public/2019/08/04/B9720469093Z.1_20190804024237_000+GERE66V7J.1-0.png.jpg?itok=79LUWats 419w, /sites/default/files/dpistyles_v2/sp_4_3_624w/2019/08/04/node_134058/38409120/public/2019/08/04/B9720469093Z.1_20190804024237_000+GERE66V7J.1-0.png.jpg?itok=K_3WHIOZ 624w" src="/sites/all/themes/enabootstrap/images/placeholder-4-3.png" width="1350" height="1012" alt="cbd-gummies-front" /><!-- END scald=38409120 --><!-- / field -->	

</a>
</div><div class="media-body"><!-- field printed from field.tpl.php -->
	<a href="/sante" class="gr-meta-section" title="Santé">Santé</a>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/id134058/article/2019-08-04/bonbons-au-cannabis-legal-un-vrai-danger-pour-les-enfants">Bonbons au cannabis légal, un vrai danger pour les enfants!</a>
</h4>
<!-- / field -->	

</div></li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><div class="media-thumb"><a href="/id134106/article/2019-08-04/la-region-de-fukushima-frappee-par-un-seisme-de-magnitude-63-le-risque-de" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=38447184:ena_medium_degrade_3 {"entity":{"type":"node","bundle":"package","id":"134106","vid":"134107"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/sp_4_3_260w/2019/08/04/node_134106/38447184/public/2019/08/04/B9720471341Z.1_20190804140745_000+GU8E6KAVT.1-0.jpg?itok=pEAUIOCN" data-srcset="/sites/default/files/dpistyles_v2/sp_4_3_130w/2019/08/04/node_134106/38447184/public/2019/08/04/B9720471341Z.1_20190804140745_000+GU8E6KAVT.1-0.jpg?itok=9T_-3V8A 130w, /sites/default/files/dpistyles_v2/sp_4_3_240w/2019/08/04/node_134106/38447184/public/2019/08/04/B9720471341Z.1_20190804140745_000+GU8E6KAVT.1-0.jpg?itok=AAZ-VbX- 240w, /sites/default/files/dpistyles_v2/sp_4_3_260w/2019/08/04/node_134106/38447184/public/2019/08/04/B9720471341Z.1_20190804140745_000+GU8E6KAVT.1-0.jpg?itok=pEAUIOCN 260w, /sites/default/files/dpistyles_v2/sp_4_3_419w/2019/08/04/node_134106/38447184/public/2019/08/04/B9720471341Z.1_20190804140745_000+GU8E6KAVT.1-0.jpg?itok=khpbn3rG 419w, /sites/default/files/dpistyles_v2/sp_4_3_624w/2019/08/04/node_134106/38447184/public/2019/08/04/B9720471341Z.1_20190804140745_000+GU8E6KAVT.1-0.jpg?itok=a4sM8XsY 624w" src="/sites/all/themes/enabootstrap/images/placeholder-4-3.png" width="1350" height="1012" alt="Illustration" /><!-- END scald=38447184 --><!-- / field -->	

</a>
</div><div class="media-body"><!-- field printed from field.tpl.php -->
	<a href="/2147/sections/actualite/faits-divers/monde" class="gr-meta-section" title="Monde">Monde</a>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/id134106/article/2019-08-04/la-region-de-fukushima-frappee-par-un-seisme-de-magnitude-63-le-risque-de">La région de Fukushima frappée par un séisme de magnitude 6,3: le risque de tsunami écarté!</a>
</h4>
<!-- / field -->	

</div></li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><div class="media-thumb"><a href="/id134155/article/2019-08-04/norbert-un-schaerbeekois-de-21-ans-sest-noye-dans-le-canal-le-jeune-homme-se" class="embed-container"><!-- field printed from field.tpl.php -->
	<!-- scald=38459190:ena_medium_degrade_3 {"entity":{"type":"node","bundle":"package","id":"134155","vid":"134156"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/sp_4_3_260w/2019/08/04/node_134155/38459190/public/2019/08/04/B9720474583Z.1_20190804193235_000+G74E6KCGA.1-0.png.jpg?itok=zGsiDTm-" data-srcset="/sites/default/files/dpistyles_v2/sp_4_3_130w/2019/08/04/node_134155/38459190/public/2019/08/04/B9720474583Z.1_20190804193235_000+G74E6KCGA.1-0.png.jpg?itok=uh9PQTWV 130w, /sites/default/files/dpistyles_v2/sp_4_3_240w/2019/08/04/node_134155/38459190/public/2019/08/04/B9720474583Z.1_20190804193235_000+G74E6KCGA.1-0.png.jpg?itok=4HHWeG8- 240w, /sites/default/files/dpistyles_v2/sp_4_3_260w/2019/08/04/node_134155/38459190/public/2019/08/04/B9720474583Z.1_20190804193235_000+G74E6KCGA.1-0.png.jpg?itok=zGsiDTm- 260w, /sites/default/files/dpistyles_v2/sp_4_3_419w/2019/08/04/node_134155/38459190/public/2019/08/04/B9720474583Z.1_20190804193235_000+G74E6KCGA.1-0.png.jpg?itok=oQzhESmH 419w, /sites/default/files/dpistyles_v2/sp_4_3_624w/2019/08/04/node_134155/38459190/public/2019/08/04/B9720474583Z.1_20190804193235_000+G74E6KCGA.1-0.png.jpg?itok=XeLZwC5K 624w" src="/sites/all/themes/enabootstrap/images/placeholder-4-3.png" width="1350" height="1012" alt="La victime" /><!-- END scald=38459190 --><!-- / field -->	

</a>
</div><div class="media-body"><!-- field printed from field.tpl.php -->
	<a href="/2120/sections/regions/bruxelles/bruxelles-actu" class="gr-meta-section" title="Bruxelles Actu">Bruxelles Actu</a>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/id134155/article/2019-08-04/norbert-un-schaerbeekois-de-21-ans-sest-noye-dans-le-canal-le-jeune-homme-se">Norbert, un Schaerbeekois de 21 ans, s’est noyé dans le canal: le jeune homme se baignait dans une zone interdite</a>
</h4>
<!-- / field -->	

</div></li>
      </ol>  
  
  
  
  
  
</div></div>
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-partenaires-outbrain-sidebar"  >
    <div style=" background-color:#ffffff;padding:10px;margin-bottom:20px;"> 
<div style=" border-bottom: 1px solid #1cabde; margin-bottom: 10px; font-size: 18px; padding-bottom: 5px;padding-bottom: 5px; color: #1cabde;font-family: Arial,FreeSans,Helvetica ;">Nos partenaires vous proposent</div>
<div class="OUTBRAIN" data-src="http://www.sudinfo.be/id134135/article/2019-08-04/jenifer-repond-un-spectateur-qui-lui-demande-denlever-son-short-alors-quelle-est"  data-widget-id="SB_1" data-ob-template="Sudinfo.be" ></div>
    <div class="OUTBRAIN" data-src="http://www.sudinfo.be/id134135/article/2019-08-04/jenifer-repond-un-spectateur-qui-lui-demande-denlever-son-short-alors-quelle-est"  data-widget-id="SB_2" data-ob-template="Sudinfo.be" ></div>
    <div class="OUTBRAIN" data-src="http://www.sudinfo.be/id134135/article/2019-08-04/jenifer-repond-un-spectateur-qui-lui-demande-denlever-son-short-alors-quelle-est"  data-widget-id="SB_3" data-ob-template="Sudinfo.be" ></div>
    <div class="OUTBRAIN" data-src="http://www.sudinfo.be/id134135/article/2019-08-04/jenifer-repond-un-spectateur-qui-lui-demande-denlever-son-short-alors-quelle-est"  data-widget-id="SB_4" data-ob-template="Sudinfo.be" ></div>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-bottom gr-ads gr-panel"  >
    <!--   // builder=DFPTagBuilder, site=SUDPRESSEV2, pageType=node, context=/Sections/Actualité/Faits divers/Monde/134197, position=rossel-imu-bottom, edition=, domain=www.sudinfo.be
    
 -->

<div id='rossel-imu-bottom'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-bottom');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
          </aside>
        </div>
        <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-netino-js-fb-commentaire-mod-r"  >
    <script type="text/javascript">
var NetinoiFrame = null;
var NetinoRequestSuccess = -1;
var NetinoUrlParms = "";
var NbRequestAttemps = 0;

function subscribe() {
    try {
        var code_flux = "SUP01";
        if (!document.getElementById("FrmNetino")) {
            var fbody = document.getElementsByTagName("body")[0];
            NetinoiFrame = document.createElement("iframe");

            NetinoiFrame.id = "FrmNetino";
            NetinoiFrame.style.position = "absolute";
            NetinoiFrame.style.top = "-1000px";
            fbody.insertBefore(NetinoiFrame, fbody.firstChild);
            NetinoiFrame.onload = content_loaded;
        }
        FB.Event.subscribe('comment.create', function (response) {
            NetinoUrlParms = "?origine="+code_flux+"&commentID=" + response.commentID + "&href=" + response.href;
            NetinoiFrame.src = "https://facebookcomment.netino.com/ws/facebook/comment/new_comment.asp" + NetinoUrlParms;
        });
    }
    catch (err) {}
}

function wait_init_fb_complete() {
    NbAttemps -= 1;
    if (NbAttemps >= 0) {
        if (typeof (FB) == 'object') {
            setTimeout(function () { subscribe(); }, 500);
        }
        else {
            setTimeout(function () { wait_init_fb_complete(); }, 500);
        }
    }
}

function content_loaded() {
    setTimeout(function () { verif_request_success(); }, 1000);
}
function verif_request_success() {
    if (NetinoRequestSuccess == 1) {
        NetinoRequestSuccess = -1;
        NbRequestAttemps = 0;
        NetinoUrlParms = "";
    }
    else
        if (NetinoRequestSuccess == 0) {
            if (NbRequestAttemps == 0) {
                NbRequestAttemps = 1;
                NetinoiFrame.src = "https://facebookcomment2.netino.com/ws/facebook/comment/new_comment.asp" + NetinoUrlParms;
            }
            else
                if (NbRequestAttemps == 1) {
                    NbRequestAttemps = 2;
                    NetinoiFrame.src = "https://facebookcomment3.netino.com/ws/facebook/comment/new_comment.asp" + NetinoUrlParms;
                }
                else {
                    NetinoRequestSuccess = -1;
                    NbRequestAttemps = 0;
                    NetinoUrlParms = "";
                }
        }
}


window.addEventListener("message", function (event) {
    if (event.data == "SUCCESS") {
        NetinoRequestSuccess = 1;
    }
});
var NbAttemps = 1200;
setTimeout(function () { wait_init_fb_complete(); }, 500);
</script></div>  
<!-- / panels_pane.tpl.php -->
  
      </div>
    </div><!-- / .col-md-9 -->

    <div id="gr-sidebar-left" class="panel panel-default gr-aside">
               </div><!-- / .col-md-3 -->

   </div><!-- / .row gr-row-standalone -->
</div><!-- / #gr-main-content -->

<!-- section tag printed from eng-article.tpl.php in plugin layouts -->
<section class="footers js-lazy">
    <!-- footer tag printed from eng-article.tpl.php in plugin layouts -->
  <footer id="gr-footer">
    <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-eng-sp-footer-content"  >
    <div class="wrapper">
    <ul class="link-list-group">
      <li class="link-list-item">
        <h4 class="link-list-title">Nos rubriques</h4>
        <ul class="link-list">
          <li class="link-item">
            <a href="http://www.sudinfo.be/2023/sections/actualite">Actualité</a>
          </li>
          <li class="link-item">
            <a href="http://www.sudinfo.be/1998/sections/regions">Régions</a>
          </li>
          <li class="link-item">
            <a href="http://www.sudinfo.be/2019/sections/foot">Foot</a>
          </li>
          <li class="link-item">
            <a href="http://www.sudinfo.be/2020/sections/sport">Sport</a>
          </li>
          <li class="link-item">
            <a href="http://www.sudinfo.be/2021/sections/peps">Magazine</a>
          </li>
          <li class="link-item">
            <a href="http://www.sudinfo.be/2026/sections/peps/people">People</a>
          </li>
          <li class="link-item">
            <a href="http://www.sudinfo.be/2025/sections/peps/buzz">Buzz</a>
          </li>
          <li class="link-item">
            <a href="http://www.sudinfo.be/2176/sections/peps/sport-buzz">Sport buzz</a>
          </li>
          <li class="link-item">
            <a href="http://www.sudinfo.be/2177/sections/peps/video-buzz">Vidéo buzz</a>
          </li>
          <li class="link-item">
            <a href="http://www.sudinfo.be/le_12_clics/les-plus-comment%C3%A9s">Les plus commentés</a>
          </li>
          <li class="link-item">
            <a href="https://www.sudinfo.be/sudinfolab/sports/">SudinfoLab – Sports</a>
          </li>
        </ul>
      </li>
      <li class="link-list-item">
        <h4 class="link-list-title">Nos services</h4>
        <ul class="link-list">
  <li class="link-item">
             <a style="cursor: pointer;" onclick="showConsentPopup();">Gérer les cookies</a>
          </li>
          <li class="link-item">
            <a href="http://www.sudinfo.be/alerte">Alertez-nous</a>
          </li>
          <li class="link-item">
            <a href="http://www.sudinfo.be/archive/index">Nos archives</a>
          </li>
          <li class="link-item">
            <a href="http://www.sudinfo.be/horoscope">Horoscope</a>
          </li>
          <li class="link-item">
            <a href="http://www.sudinfo.be/meteo">Météo</a>
          </li>
          <li class="link-item">
            <a href="http://www.sudinfo.be/trafic">info Trafic</a>
          </li>
          <li class="link-item">
            <a href="https://references.lesoir.be/">Emploi - Références Régions</a>
          </li>
          <li class="link-item">
            <a href="https://gocar.be/fr/voiture-neuve">Auto – Gocar.be</a>
          </li>
          <li class="link-item">
            <a href="http://enmemoire.sudinfo.be/">Nécrologie</a>
          </li>
          <li class="link-item">
            <a href="http://www.sudinfo.be/jeux">Jeux</a>
          </li>
          <li class="link-item">
            <a href="http://www.sudinfo.be/concours">Concours</a>
          </li>
          <li class="link-item">
            <a href="http://club.sudinfo.be/">Club Avantages Abonnés</a>
          </li>
          <li class="link-item">
            <a href="https://www.jde-wallonie.be/visiteurs/" target="_blank">JDE</a>
          </li>
        </ul>
      </li>
      <li class="link-list-item">
        <h4 class="link-list-title">En pratique</h4>
        <ul class="link-list">
          <li class="link-item">
            <a href="http://num.sudinfo.be/newsletters/">Inscription newsletter</a>
          </li>
          <li class="link-item">
            <a href="https://www.facebook.com/sudpresse">Sudinfo sur Facebook</a>
          </li>
          <li class="link-item">
            <a href="https://itunes.apple.com/be/app/sudinfo-le-meilleur-de-linfo-r%C3%A9gionale-belgique/id941655518?l=fr&mt=8">Applications Sudinfo iPhone-iPad</a>
          </li>
          <li class="link-item">
            <a href="https://play.google.com/store/apps/details?id=com.audaxis.mobile.sudpresse">Application Sudinfo Android</a>
          </li>
          <li class="link-item">
            <a href="http://club.sudinfo.be/content/nous-contacter">Nous contacter</a>
          </li>
          <li class="link-item">
            <a href="http://www.rossel.be/societes/sudpresse-1.html">La société Sudpresse</a>
          </li>
          <li class="link-item">
            <a href="http://unbouncepages.com/activation-numerique/">Créer un compte Sudpresse</a>
          </li>
          <li class="link-item">
            <a href="http://www.jemabonne.be/">Les offres d'abonnement Sudpresse</a>
          </li>
          <li class="link-item">
            <a href="http://www.rossel.be/">Le Groupe Rossel</a>
          </li>
          <li class="link-item">
            <a href="http://www.rosseladvertising.be/">Rossel Advertising</a>
          </li>
          <li class="link-item">
            <a href="https://www.jde-wallonie.be/">Journée Découverte Entreprises</a>
          </li>
        </ul>
      </li>
	  
	  <li class="link-list-item">
        <h4 class="link-list-title">Nos régions</h4>
        <ul class="link-list">
          <li class="link-item">
            <a href="http://www.sudinfo.be/2098/sections/regions/liege">Liège</a>
          </li>
          <li class="link-item">
            <a href="http://www.sudinfo.be/2104/sections/regions/charleroi">Charleroi</a>
          </li>
          <li class="link-item">
            <a href="http://www.sudinfo.be/2107/sections/regions/mons">Mons</a>
          </li>
          <li class="link-item">
            <a href="http://www.sudinfo.be/2110/sections/regions/bruxelles">Bruxelles</a>
          </li>
          <li class="link-item">
            <a href="http://www.sudinfo.be/2103/sections/regions/basse-meuse">Basse-Meuse</a>
          </li>
          <li class="link-item">
            <a href="http://www.sudinfo.be/2111/sections/regions/brabant-wallon">Brabant wallon</a>
          </li>
          <li class="link-item">
            <a href="http://www.sudinfo.be/2105/sections/regions/centre">Centre</a>
          </li>
          <li class="link-item">
            <a href="http://www.sudinfo.be/2100/sections/regions/huy-waremme">Huy Waremme</a>
          </li>
          <li class="link-item">
            <a href="http://www.sudinfo.be/2102/sections/regions/luxembourg">Luxembourg</a>
          </li>
          <li class="link-item">
            <a href="http://www.sudinfo.be/2109/sections/regions/mouscron">Mouscron</a>
          </li>
          <li class="link-item">
            <a href="http://www.sudinfo.be/2101/sections/regions/namur">Namur</a>
          </li>
          <li class="link-item">
            <a href="http://www.sudinfo.be/2106/sections/regions/sambre-meuse">Sambre Meuse</a>
          </li>
          <li class="link-item">
            <a href="http://www.sudinfo.be/2108/sections/regions/tournai">Tournai</a>
          </li>
          <li class="link-item">
            <a href="http://www.sudinfo.be/2099/sections/regions/verviers">Verviers</a>
          </li>
        </ul>
      </li>
	  
      <li class="link-list-item link-list-item--digital-publication">
        <h4 class="link-list-title">Editions digitales</h4>
        <ul class="link-list">
          <li class="gr-brand-item">
            <a href="https://www.lameuse.be">
              <img width="160" height="35" class="lazy" data-src="/sites/all/themes/sudpresse/engbootstrap_sudpresse/images/logo.svg#lameuse" alt="LaMeuse"></a>
          </li>
          <li class="gr-brand-item">
            <a href="https://www.lanouvellegazette.be">
              <img width="180" height="35" class="lazy" data-src="/sites/all/themes/sudpresse/engbootstrap_sudpresse/images/logo.svg#lanouvellegazette" alt="La nouvelle gazette"></a>
            
          </li>
          <li class="gr-brand-item">
            <a href="https://www.laprovince.be">
              <img width="200" height="35" class="lazy" data-src="/sites/all/themes/sudpresse/engbootstrap_sudpresse/images/logo.svg#laprovince" alt="La Province"></a>
            
          </li>
          <li class="gr-brand-item">
            <a href="https://www.nordeclair.be">
              <img width="184" height="35" class="lazy" data-src="/sites/all/themes/sudpresse/engbootstrap_sudpresse/images/logo.svg#nordeclair" alt="nordeclair"></a>
            
          </li>
          <li class="gr-brand-item">
            <a href="https://www.lacapitale.be">
              <img width="184" height="39" class="lazy" data-src="/sites/all/themes/sudpresse/engbootstrap_sudpresse/images/logo.svg#lacapitale" alt="La capitale"></a>
            
          </li>
        </ul>

        <div role="group" aria-label="Social Links" class="btn-group gr-social">
          <a href="https://www.facebook.com/sudpresse" target="_blank">          
          <button class="btn btn-social-icon btn-facebook" type="button">
            <i class="icon icon-facebook" aria-hidden="true"></i>
          </button>
          </a>
          <a href="https://www.twitter.com/sudpresseonline" target="_blank">    
          <button class="btn btn-social-icon btn-twitter" type="button">
            <i class="icon icon-twitter" aria-hidden="true"></i>
          </button>
          </a>
<!--
          <a href="https://plus.google.com/108343113178750969722" target="_blank">    
          <button class="btn btn-social-icon" type="button">
            <i class="icon icon-google-plus" aria-hidden="true"></i>
          </button>
          </a>
-->
          <a href="https://www.sudinfo.be/rss/2023/cible_principale_gratuit" target="_blank">   
          <button class="btn btn-social-icon" type="button">
            <i class="icon icon-rss-symbol" aria-hidden="true"></i>
          </button>
          </a>
        </div>
      </li>

	  </ul>
  </div>

<p>
<!-- <a href="http://www.rossel.be/mentions-legales/" target="_blank">Mentions légales</a> - -->
<a href="http://www.rossel.be/mentions-legales/politique-protection-vie-privee-1/" target="_blank">Protection de la vie privée</a> - 
<a href="http://www.rosseladvertising.be/" target="_blank">Annonceurs</a> - 
<a href="https://club.sudinfo.be/content/nous-contacter" target="_blank">Contact</a> - 
<a href="http://www.rossel.be/mentions-legales/cookies-1/" target="_blank">Politique de cookies</a> - 
<a href="http://www.rossel.be/mentions-legales/sudpresse-2/cgu-2/" target="_blank">Conditions générales d’utilisation</a> - 
<a href="http://www.rossel.be/mentions-legales/sudpresse-2/cgv-2/" target="_blank">Conditions générales de vente</a> - 
<a href="http://studio.sudinfo.be/_promo/hro/180605_gdpr_ase/charte_effacement_fins_journ.pdf" target="_blank">Charte des médias</a>
<!-- - <a href="#">Aides</a>-->
  </p></div>  
<!-- / panels_pane.tpl.php -->
  
  </footer> <!-- / footer tag -->
</section><!-- / section tag -->
<div id="fb-root"></div>		<!-- / page region content -->
		<!-- page region footer printed from page.tpl.php-->
				<!--  /page region footer -->
	</div>
	<!-- / #wrapper -->
<!-- / var $page -->
<!-- var $page_bottom printed from html.tpl.php -->
<script>      window.drupalScripts.push(function(jQuery) {
        
        (function($) {
        function updateStats(){
          $.ajax({
            url: "/profiles/dpi247CMS/modules/dpi/dpistat/updater.php?nid=134197&title=L’inquiétude grandit en Malaisie: Nora, 15 ans, pourrait avoir été enlevée!&terms=2147+2093+2023+7219+2001+5133+1828+554+4&param01=&param02=&param03=&param04=&param05=&param06=&param07=&param08=&param09=&param10=",
            cache: false,
            async: false
          });
        }

        Drupal.behaviors.dpiatom_reference = {
          attach: function(context) {
            updateStats();
          }
        }
      })(jQuery);
      });</script>
<!-- / var $page_bottom -->
<!-- var $page_bottom_script printed from html.tpl.php -->
<script async src="/sites/all/themes/sudpresse/engbootstrap_sudpresse/js/main.min.js"></script><!-- / var $page_bottom_script -->
</body>
<!-- / tag body -->
</html>
